
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>
<link rel="canonical" href="https://africultures.com/fybalyhubiciqugy/" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111799433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-111799433-1');
  var trackOutboundLink = function(cat,url,tag,redir=false) {
	var links = document.getElementsByTagName(tag);
	for(i = 0; i < links.length; i++) {
		if(tag=='a') {
			/*if (links[i].href == url) { links[i].onclick = ''; }*/
		}
		if(tag=='audio') {
			source = links[i].getElementsByTagName('source');
			check = source[0].src;
			if (check == url) { links[i].onclick = ''; }
		}
	}
	gtag ('event', 'clic', {
		'event_category': cat,
		'event_label': url,
		'transport_type': tag,
		'event_callback': function(){ if (redir){ document.location = url; }}
  });}
</script>
<meta name="google-site-verification" content="h2NNHe1-gOOUOWLxPfBhWTP6Dqe5mJ3u1KF5jjmsTls" />
<script src="https://code.responsivevoice.org/responsivevoice.js?key=Y6WMtdc3"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1934989066518393',
      xfbml      : true,
      version    : 'v10.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'http';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script>

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'fr_FR', theChampCloseIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'http://africultures.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampSharingAjaxUrl = 'http://africultures.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://africultures.com/fybalyhubiciqugy/";var heateorSsVerticalSharingShortUrl = "http://africultures.com/fybalyhubiciqugy/";var theChampReduceHorizontalSvgHeight = true;var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:6.65px;}
						div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:6.65px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hello world | Africultures" />
<meta property="og:description" content="Welcome to wiki This is your first post. Edit or delete it, then start blogging! &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" />
<meta property="og:site_name" content="Africultures" />
<meta property="article:publisher" content="http://facebook.com/afriscope.africultures" />
<meta property="article:author" content="https://www.facebook.com/afriscope.africultures/" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2022-12-14T17:09:09+01:00" />
<meta property="og:image" content="http://africultures.com/wp-content/uploads/2016/01/logo_new-150x64.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Welcome to wiki This is your first post. Edit or delete it, then start blogging! &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" />
<meta name="twitter:title" content="Hello world | Africultures" />
<meta name="twitter:site" content="@africultures" />
<meta name="twitter:image" content="http://africultures.com/wp-content/uploads/2016/01/logo_new.png" />
<meta name="twitter:creator" content="@africultures" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://africultures.com/#website","url":"http://africultures.com/","name":"Africultures","potentialAction":{"@type":"SearchAction","target":"http://africultures.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://africultures.com/fybalyhubiciqugy/#webpage","url":"http://africultures.com/fybalyhubiciqugy/","inLanguage":"fr-FR","name":"Hello world | Africultures","isPartOf":{"@id":"http://africultures.com/#website"},"datePublished":"2022-12-14T17:09:09+01:00","dateModified":"2022-12-14T17:09:09+01:00","author":{"@id":"http://africultures.com/#/schema/person/243de107798eabb1686613ca0d9ab279"}},{"@type":["Person"],"@id":"http://africultures.com/#/schema/person/243de107798eabb1686613ca0d9ab279","name":"Africultures","image":{"@type":"ImageObject","@id":"http://africultures.com/#authorlogo","url":"http://2.gravatar.com/avatar/bea2e639df58e398546dfcd9ca2ef0ee?s=96&d=mm&r=g","caption":"Africultures"},"description":"Africultures documente et critique les expressions artistiques contemporaines de l\u2019Afrique et de sa diaspora, ainsi que les initiatives culturelles et citoyennes ayant un rapport avec l\u2019Afrique et sa diaspora. Africultures se d\u00e9cline en un site, une revue et un magazine.","sameAs":["https://www.facebook.com/afriscope.africultures/","https://twitter.com/https://twitter.com/africultures"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux" href="http://africultures.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux des commentaires" href="http://africultures.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Hello world Flux des commentaires" href="http://africultures.com/fybalyhubiciqugy/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africultures.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='dashicons-css'  href='http://africultures.com/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='http://africultures.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/k0kn3es0/7tsr6.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='css_pl_africultures-css'  href='http://africultures.com/wp-content/plugins/africultures/admin/css/style.css?ver=5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://africultures.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fichesspla-css'  href='http://africultures.com/wp-content/plugins/fichesspla_posts/admin/assets/css/style.css?ver=5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lity-css-css'  href='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kvik-zooms-css'  href='http://africultures.com/wp-content/plugins/kvik-zoom/style.css?ver=5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rv-style-css'  href='http://africultures.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://africultures.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/2di645ml/7tsr6.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='default-icon-styles-css'  href='http://africultures.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='http://africultures.com/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://africultures.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='http://africultures.com/wp-content/themes/smart-mag/style.css?ver=5.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/799tawii/7tsr6.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://africultures.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/7m6bm4jx/7tsr6.css" media="all"/>
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css?ver=5.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://africultures.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/front.css?ver=7.13.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='custom-css-css'  href='http://africultures.com/?bunyad_custom_css=1&#038;ver=5.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sib-front-css-css'  href='http://africultures.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/dr7s4vxy/7tsrd.css" media="all"/>
<script src='//africultures.com/wp-content/cache/wpfc-minified/8ye7wjzj/7tsr6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script> -->
<script type='text/javascript' src='https://code.responsivevoice.org/1.7.0/responsivevoice.js?source=wp-plugin&#038;ver=5.9' id='responsive-voice-js'></script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/jnjlfzdq/7tsr6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5' id='tp-tools-js'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5' id='revmin-js'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-retina-2x//app/picturefill.min.js?ver=1668708683' id='wr2x-picturefill-js-js'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.9' id='pretty-photo-smartmag-js'></script> -->
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","nonce":"3195b9aee4","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","globalCookie":"0","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/l8jvkocq/7tsrd.js' type="text/javascript"></script>
<!-- <script async type='text/javascript' src='http://africultures.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=2.4.2' id='cookie-notice-front-js'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58efa30796bdce00127ef03d' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c1c95331da","flag_url":"http:\/\/africultures.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/euq4pn4x/7tsr6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1551108106' id='sib-front-js-js'></script> -->
<link rel="https://api.w.org/" href="http://africultures.com/wp-json/" /><link rel="alternate" type="application/json" href="http://africultures.com/wp-json/wp/v2/posts/35745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africultures.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africultures.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='http://africultures.com/?p=35745' />
<link rel="alternate" type="application/json+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F&#038;format=xml" />

<script type="text/javascript">jQuery(window).load(function() { jQuery(".albumtrack").css("visibility", "visible"); jQuery(".track").css("background-image", "none"); });</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'c4dd3009f4';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://africultures.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
    <style type="text/css">
	body.admin-bar {
        margin-top: -32px;
        padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
        position: fixed;
    }
    #wpadminbar .quicklinks>ul>li {
        position: relative;
    }
    #wpadminbar .ab-top-menu>.menupop>.ab-sub-wrapper {
        bottom:28px;
    }
    </style>
		<script
			type="text/javascript">var ajaxurl = 'http://africultures.com/wp-admin/admin-ajax.php';</script>

		

<meta charset="UTF-8" />
<title>Hello world | Africultures</title>
<meta name="resource-type" content="document" />
<meta http-equiv="content-language" content="fr-FR" />
<meta name="contact" content="contact@africultures.com" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://africultures.com/xmlrpc.php" />
	
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "africultures.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "//africultures.com/moteur-de-recherche/?rs={search_term_string}&sid=cc4c7680a041cba3dd4ae34a9986a38f",
    "query-input": "required name=search_term_string"
  }
}
</script>
	
<!--[if lt IE 9]>
<script src="http://africultures.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-35745 single-format-standard page-builder right-sidebar full cookies-not-set">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
				                                <a href="http://africultures.com/" title="Africultures" rel="home">
                                            <img src="http://africultures.com/wp-content/uploads/2016/01/logo_new-1.png" class="logo-image" alt="Africultures"  />
                                    </a>
                                
				
									
					
<div class="search">
		<section role="search">
			<button class="search-button" type="submit" title="Rechercher sur le site" onclick="javascript:location.href='http://africultures.com/moteur-de-recherche/'"><i class="fa fa-search"></i></button>
		</section>
	</div><!-- .search -->

<div class="spla_ajoutinfos">
	<a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" target="_blank" title="Ajouter vos informations sur SPLA">
		<div class="spla_ajout_infos">
			<img src="http://africultures.com/wp-content/themes/smart-mag/images/megaphone_ico.png" class="spla_ajout_infos-ico"/>
			<span class="spla_ajout_infos-size">+</span>
		</div>
	</a>
</div>

					
				
						<!--Form-->
				
		<div class="lettredinfo" title="Inscription à la lettre d'info">
			<form role="newsletter" action="" method="post" id="nlWidget">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/mail_ico.png" class="lettredinfo-ico" />
				<input type="email" name="email" id="email" class="query live-lettredinfo-query" value="@" placeholder="Inscription à la lettre d'info" autocomplete="off" onclick="this.value=''" />
				<input id="certif" name="certif" type="hidden" value="0c5e9b82d56a3566168899a5a43d52da">
				<input type="text" name="nom" id="nom" class="nom query live-lettredinfo-query" value="" placeholder="Votre nom" autocomplete="off" />
				<button class="lettredinfo-button" type="submit" name="new_abonne"><i class="fa fa-lettredinfo"></i></button>
			</form>
		</div>
		<!--SPLA-->
		<div class="spla_peigne">
			<a href="http://africultures.com/qui-sommes-nous/" title="Qui sommes-nous ?">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/peigne.png" />
			</a>
		</div>

						
			</section>
		</div>
		
	</div>
	

	<!-- pour les pubs dans header col-4 -->
	<div class="topbanner">
				<aside class="col-4 sidebar topbanner">
			<ul>
															</ul>
		</aside>
			</div>	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			<!-- <nav></nav> -->
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4070"><a href="http://africultures.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Accueil</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4077"><a href="#">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="http://africultures.com/cinema/">Cinéma/TV</a></li>
	<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://africultures.com/musique/">Musique</a></li>
	<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4544"><a href="http://africultures.com/litterature-edition/">Littérature / édition</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="http://africultures.com/poesie-conte/">Poésie / Conte</a></li>
	<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5111"><a href="http://africultures.com/theatre/">Théâtre</a></li>
	<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="http://africultures.com/danse/">Danse</a></li>
	<li id="menu-item-4393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4393"><a href="http://africultures.com/arts-plastiques/">Arts plastiques</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://africultures.com/photo/">Photo</a></li>
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="http://africultures.com/architecture/">Architecture</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://africultures.com/bd/">BD</a></li>
	<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="http://africultures.com/mode/">Mode</a></li>
	<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a href="http://africultures.com/histoiresociete/">Histoire/Société</a></li>
	<li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://africultures.com/interculturel-migrations/">Interculturel / Migrations</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="http://africultures.com/medias/">Médias</a></li>
</ul>
</li>
<li id="menu-item-33053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33053"><a href="http://africultures.com/africultures-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-33054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33054"><a href="/africultures-tv/?onglet=vid">Vidéos</a></li>
	<li id="menu-item-33055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33055"><a href="/africultures-tv/?onglet=pod">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9998"><a href="http://africultures.com/zooms/">Zooms</a></li>
<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://africultures.com/revue/">Revue</a></li>
<li id="menu-item-4096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4096"><a href="http://africultures.com/afriscope/">Afriscope</a></li>
<li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="http://africultures.com/agenda/">Agenda</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29045"><a href="http://africultures.com/francaisfacile/">Français-Facile</a></li>
</ul></div>			</nav>
			
			<!--DEBUT Second menu Lionel-->
			<nav class="secondmenu">
				<div class="zoom">En ce moment</div>	
				<div class="menu-en-ce-moment-container"><ul id="menu-en-ce-moment" class="menu"><li id="menu-item-27925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27925"><a href="http://africultures.com/soutenir/">Soutenir</a></li>
<li id="menu-item-28596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28596"><a href="http://africultures.com/africultures-utopie-cesse-renouvelee/">Africultures, une utopie sans cesse renouvelée</a></li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32337"><a href="http://africultures.com/violences-policieres-mon-pere-et-le-panier-a-salade/">Violences policières : mon père et le « panier à salade »</a></li>
</ul></div>			</nav>
			<!--FIN Second menu-->

		</div>
		
	</div>
	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
			
				
<article id="post-35745" class="post-35745 post type-post status-publish format-standard category-non-classe" itemscope itemtype="https://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="" title="Hello world" itemprop="image">
				
								
										
											
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Hello world			</h1>
			
			<a href="http://africultures.com/fybalyhubiciqugy/#respond" class="comments"> </a>
		
		</div>
		<div class="sous_titrage">
			<div class="afc_subtitle">
						</div>
		</div>

		<div class="post-meta cf">
						 
			<span class="posted-on">Publié le				<span class="dtreviewed">
					<time class="value-title" datetime="2022-12-14T18:09:09+01:00" title="2022-12-14" itemprop="datePublished">14 décembre 2022</time>
				</span>
							</span>
			<span class="cats">
										<meta name="author" lang="fr" content="Africultures">
						Africultures											</span>
				
		</div>		
			
	</header><!-- .post-header -->

	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=medium&amp;url=http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F&amp;source=wp" rel="nofollow"  class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p>Welcome to <a id="52sd52" href="https://www.wikipedia.org">wiki</a> This is your first post. Edit or delete it, then start blogging!</p>
</div><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://africultures.com/fybalyhubiciqugy/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=africultures&text=Hello%20world&url=http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Hello%20world' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F&title=Hello%20world")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Hello%20world http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/afriscope_africultures" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=http%3A%2F%2Fafricultures.com%2Ffybalyhubiciqugy%2F&text=Hello%20world")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://africultures.com/fybalyhubiciqugy/', 'Hello%20world', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>


	<br /><section id="banniered"><a title="Soutenir !" href="//africultures.com/soutenir/"><p><img src="//africultures.com/wp-content/uploads/2020/03/banniered-relance-blanc.png" width="100%" /></p></a></section><section id="bannierem" style="display:none"><a title="Soutenir !" href="//africultures.com/soutenir/"><p><img src="//africultures.com/wp-content/uploads/2020/03/bannierem-relance-blanc.png" width="100%" /></p></a></section>				<section class="navigate-posts">
				
					<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Article précédent</span><span class="link"><a href="http://africultures.com/le-collectif-ubuhle-perles-traditions-et-sororite-en-afrique-du-sud/" rel="prev">Le collectif Ubuhle : Perles, Traditions et Sororité en Afrique du Sud</a></span>					</div>
					
					<div class="next">					</div>
					
				</section>
				

	
	<section class="related-posts">
		<h3 class="section-head">Dans la même rubrique</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/soiree-africultures-demain-cest-nous/" title="Soirée Africultures DEMAIN C&rsquo;EST NOUS" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2022/11/Banniere-demain-c-nous-NL-Africultures2-214x140.jpg" class="image wp-post-image" alt="" title="Soirée Africultures DEMAIN C&rsquo;EST NOUS" />	
											</a>
					
					<div class="meta">
						<small>Africultures</small>					</div>
					
					<h2><a href="http://africultures.com/soiree-africultures-demain-cest-nous/" title="Soirée Africultures DEMAIN C&rsquo;EST NOUS">Soirée Africultures DEMAIN C&rsquo;EST NOUS</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/2-2-focus-sur-les-editions-projectiles-faut-il-que-lon-soit-poete-et-passionne-reveur-et-obstine-pour-oser-creer-une-maison-dedition-destinee-a-des-lieux-du-monde-tres-eloi/" title="(2/2) « Faut-il que l’on soit poète et passionné, rêveur et obstiné, pour oser créer une maison d’édition destinée à des lieux du monde très éloignés du microcosme littéraire français ? »" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2022/10/devi-ananda-1-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="(2/2) « Faut-il que l’on soit poète et passionné, rêveur et obstiné, pour oser créer une maison d’édition destinée à des lieux du monde très éloignés du microcosme littéraire français ? »" srcset="http://africultures.com/wp-content/uploads/2022/10/devi-ananda-1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2022/10/devi-ananda-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Annie Ferret" /><a rel="theauthor" href="http://africultures.com/personnes/?no=34763">Annie Ferret</a>					</div>
					
					<h2><a href="http://africultures.com/2-2-focus-sur-les-editions-projectiles-faut-il-que-lon-soit-poete-et-passionne-reveur-et-obstine-pour-oser-creer-une-maison-dedition-destinee-a-des-lieux-du-monde-tres-eloi/" title="(2/2) « Faut-il que l’on soit poète et passionné, rêveur et obstiné, pour oser créer une maison d’édition destinée à des lieux du monde très éloignés du microcosme littéraire français ? »">(2/2) « Faut-il que l’on soit poète et passionné, rêveur et obstiné, pour oser créer une maison d’édition destinée à des lieux du monde très éloignés du microcosme littéraire français ? »</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/35360-2/" title="« Sylvia P. » : Ananda Devi dans les yeux d’une autre" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2022/10/Sylvia-P-214x140.jpg" class="image wp-post-image" alt="" loading="lazy" title="« Sylvia P. » : Ananda Devi dans les yeux d’une autre" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Annie Ferret" /><a rel="theauthor" href="http://africultures.com/personnes/?no=34763">Annie Ferret</a>					</div>
					
					<h2><a href="http://africultures.com/35360-2/" title="« Sylvia P. » : Ananda Devi dans les yeux d’une autre">« Sylvia P. » : Ananda Devi dans les yeux d’une autre</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fybalyhubiciqugy/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://africultures.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Nom : " value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Email : " value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Site web : " value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenter" /> <input type='hidden' name='comment_post_ID' value='35745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="580887a056" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="91"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="fichesspla-infos-4" class="widget fichesspla"><h3 class="widgettitle">Plus d'informations</h3>Aucune information supplémentaire n'est liée à cet article.</li>
<li id="more_articles-3" class="widget widget_more_articles"><h3 class="widgettitle">À lire aussi</h3>Aucun article n'est lié à celui-ci.</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_black_studio_tinymce"><div class="textwidget"><p><strong><a href="http://africultures.com/qui-sommes-nous/" style="color:#fff">Qui sommes-nous ?</a> :</strong> Africultures documente et critique les expressions artistiques contemporaines de l’Afrique et de sa diaspora, ainsi que les initiatives culturelles et citoyennes ayant un rapport avec l’Afrique et sa diaspora. Africultures se décline en un site, une revue et un magazine.</p>
</div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Rejoignez-nous</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="http://twitter.com/africultures" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://facebook.com/afriscope.africultures" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="http://instagram.com/afriscope_africultures" class="icon fa fa-instagram" title="Instagram" target="_blank" rel="noopener"><span class="visuallyhidden">Instagram</span></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.africultures" class="icon fa fa-android" title="Android" target="_blank" rel="noopener"><span class="visuallyhidden">Android</span></a></li>
<li><a href="https://apps.apple.com/us/app/africultures/id1568130866" class="icon fa fa-apple" title="Apple" target="_blank" rel="noopener"><span class="visuallyhidden">Apple</span></a></li>
<li><a href="http://spla.pro" class="icon fa fa-tumblr" title="SPLA Pro" target="_blank" rel="noopener"><span class="visuallyhidden">SPLA Pro</span></a></li>
<li><a href="/feed" class="icon fa fa-rss" title="RSS" target="_blank" rel="noopener"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="/lettredinfos" class="icon fa fa-envelope" title="Newsletter" target="_blank" rel="noopener"><span class="visuallyhidden">Newsletter</span></a></li>
<li><a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" class="icon fa fa-plus-square" title="Ajoutez" target="_blank" rel="noopener"><span class="visuallyhidden">Ajoutez</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23294"><a href="http://africultures.com/soutenir/">Soutenir : s&rsquo;abonner, adhérer</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4606"><a href="http://africultures.com/partenaires/">Partenaires</a></li>
<li id="menu-item-20671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20671"><a href="http://africultures.com/conditions-generales/">Conditions générales</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="http://africultures.com/publicite-partenariat/">Publicité, partenariat</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="http://africultures.com/contact/">Contact</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget theme-harded-widget">Africultures - Tous droits réservés © 2022 &nbsp;|&nbsp; <a href="http://old.africultures.com/" target="_blank">Archives</a></div>
							</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap + -->




    <div id="wpfront-scroll-top-container">
        <img src="http://africultures.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://africultures.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://africultures.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/africultures.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1' id='wpfront-scroll-top-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0' id='flex-slider-js'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.13.18' id='the_champ_combined_script-js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w' );
</script>
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
		<!-- Cookie Notice plugin v2.4.2 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(41,41,41,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript" src="/wp-content/themes/smart-mag-child/foot.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'779efd1edd1e241e',m:'dw0Ymq.L1nzI.gQZLC5hFnYrekaAVAGJC6.ZI.0EHhQ-1671105310-0-AZr63tIqLCVm85B5T0CxeyrrX8/r59ZAcQvnHFUmRdeiH1bqId4F4gyq7eriGk6yTxmf+wWAL5TkluTHGU9zLe6HTsv4ciPq2BGvKLlFV7n3QOsiltTKsezTSnbQ3ZyQI4dPcDI3p7oRi8mtq/Zlv+s=',s:[0xfabb225eee,0x1e1a1e834e],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.41434407234192 seconds, on 15-12-22 6:07:06 -->