
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111799433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-111799433-1');
  var trackOutboundLink = function(cat,url,tag,redir=false) {
	var links = document.getElementsByTagName(tag);
	for(i = 0; i < links.length; i++) {
		if(tag=='a') {
			/*if (links[i].href == url) { links[i].onclick = ''; }*/
		}
		if(tag=='audio') {
			source = links[i].getElementsByTagName('source');
			check = source[0].src;
			if (check == url) { links[i].onclick = ''; }
		}
	}
	gtag ('event', 'clic', {
		'event_category': cat,
		'event_label': url,
		'transport_type': tag,
		'event_callback': function(){ if (redir){ document.location = url; }}
  });}
</script>
<meta name="google-site-verification" content="h2NNHe1-gOOUOWLxPfBhWTP6Dqe5mJ3u1KF5jjmsTls" />


<meta charset="UTF-8" />
<title>La masterclass de Jean-Michel Frodon aux JCC de Tunis | Africultures</title>
<meta name="resource-type" content="document" />
<meta http-equiv="content-language" content="fr-FR" />
<meta name="contact" content="contact@africultures.com" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://africultures.com/xmlrpc.php" />
	
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.africultures.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://africultures.com/moteur-de-recherche/?rs={search_term_string}&sid=9b13f3fe484049463aba4f0069cd6e70",
    "query-input": "required name=search_term_string"
  }
}
</script>
	
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'fr_FR', theChampCloseIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://africultures.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://africultures.com/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/";var heateorSsVerticalSharingShortUrl = "http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:6.65px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La masterclass de Jean-Michel Frodon aux JCC de Tunis | Africultures" />
<meta property="og:description" content="Comme chaque année, des masterclass étaient organisées aux Journées cinématographiques de Carthage 2019. Personnalité de premier plan de la critique française et très ouvert aux cinémas du Sud (et par ailleurs grand connaisseur du cinéma asiatique), Jean-Michel Frodon a répondu aux questions de Tarek Ben Chaabane. Il aborde ici différents thèmes : Nation et cinéma,Lire la suite" />
<meta property="og:url" content="http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/" />
<meta property="og:site_name" content="Africultures" />
<meta property="article:publisher" content="http://facebook.com/afriscope.africultures" />
<meta property="article:section" content="Cinéma/TV" />
<meta property="article:published_time" content="2020-05-26T09:17:51+00:00" />
<meta property="article:modified_time" content="2020-05-26T13:14:10+00:00" />
<meta property="og:updated_time" content="2020-05-26T13:14:10+00:00" />
<meta property="og:image" content="http://africultures.com/wp-content/uploads/2020/05/masterclassFrodon.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="348" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Comme chaque année, des masterclass étaient organisées aux Journées cinématographiques de Carthage 2019. Personnalité de premier plan de la critique française et très ouvert aux cinémas du Sud (et par ailleurs grand connaisseur du cinéma asiatique), Jean-Michel Frodon a répondu aux questions de Tarek Ben Chaabane. Il aborde ici différents thèmes : Nation et cinéma,Lire la suite" />
<meta name="twitter:title" content="La masterclass de Jean-Michel Frodon aux JCC de Tunis | Africultures" />
<meta name="twitter:site" content="@africultures" />
<meta name="twitter:image" content="http://africultures.com/wp-content/uploads/2020/05/masterclassFrodon.jpg" />
<meta name="twitter:creator" content="@africultures" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux" href="http://africultures.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux des commentaires" href="http://africultures.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; La masterclass de Jean-Michel Frodon aux JCC de Tunis Flux des commentaires" href="http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africultures.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='dashicons-css'  href='http://africultures.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='http://africultures.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css_pl_africultures-css'  href='http://africultures.com/wp-content/plugins/africultures/admin/css/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://africultures.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://africultures.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fichesspla-css'  href='http://africultures.com/wp-content/plugins/fichesspla_posts/admin/assets/css/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lity-css-css'  href='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kvik-zooms-css'  href='http://africultures.com/wp-content/plugins/kvik-zoom/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rv-style-css'  href='http://africultures.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://africultures.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/dh9m4s74/btsew.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='default-icon-styles-css'  href='http://africultures.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='http://africultures.com/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://africultures.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='http://africultures.com/wp-content/themes/smart-mag/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/799tawii/btsew.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://africultures.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/7m6bm4jx/btsew.css" media="all"/>
<link rel='stylesheet' id='smartmag-font-awesome-css' href="https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css?ver=5.2.1" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='custom-css-css'  href='http://africultures.com/?bunyad_custom_css=1&#038;ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sib-front-css-css'  href='http://africultures.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/efznaq3b/btsew.css" media="all"/>
<script src='//africultures.com/wp-content/cache/wpfc-minified/lm1krvlw/btsew.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/20y6aukf/btsew.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.13/responsivevoice.js?source=wp-plugin&#038;ver=5.2.1'></script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/7kixecv3/btsew.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.2.1'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58efa30796bdce00127ef03d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b629e15972","flag_url":"http:\/\/africultures.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/euq4pn4x/btsew.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1551108106'></script> -->
<link rel='https://api.w.org/' href='http://africultures.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africultures.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africultures.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://africultures.com/?p=32126' />
<link rel="alternate" type="application/json+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fla-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fla-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931%2F&#038;format=xml" />

<script type="text/javascript">jQuery(window).load(function() { jQuery(".albumtrack").css("visibility", "visible"); jQuery(".track").css("background-image", "none"); });</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9eeb11c4ee';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://africultures.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
    <style type="text/css">
	body.admin-bar {
        margin-top: -32px;
        padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
        position: fixed;
    }
    #wpadminbar .quicklinks>ul>li {
        position: relative;
    }
    #wpadminbar .ab-top-menu>.menupop>.ab-sub-wrapper {
        bottom:28px;
    }
    </style>
		<script
			type="text/javascript">var ajaxurl = 'http://africultures.com/wp-admin/admin-ajax.php';</script>

			
<!--[if lt IE 9]>
<script src="http://africultures.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-32126 single-format-standard page-builder cookies-not-set right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
                                <a href="http://africultures.com/" title="Africultures" rel="home">
                                            <img src="http://africultures.com/wp-content/uploads/2016/01/logo_new-1.png" class="logo-image" alt="Africultures"  />
                                    </a>
                                
				
									
					
<div class="search">
		<section role="search">
			<button class="search-button" type="submit" onclick="javascript:location.href='http://africultures.com/moteur-de-recherche/'"><i class="fa fa-search"></i></button>
		</section>
	</div><!-- .search -->

<div class="spla_ajoutinfos">
	<a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" target="_blank" title="Ajouter vos informations sur SPLA">
		<div class="spla_ajout_infos">
			<img src="http://africultures.com/wp-content/themes/smart-mag/images/megaphone_ico.png" class="spla_ajout_infos-ico"/>
			<span class="spla_ajout_infos-size">Ajoutez vos infos</span>
		</div>
	</a>
</div>

					
				
						<!--Form-->
				
		<div class="lettredinfo" title="Inscription à la lettre d'info">
			<form role="newsletter" action="" method="post" id="nlWidget">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/mail_ico.png" class="lettredinfo-ico" />
				<input type="email" name="email" id="email" class="query live-lettredinfo-query" value="" placeholder="Inscription à la lettre d'info" autocomplete="off" />
				<input id="certif" name="certif" type="hidden" value="72043be42abdffb3e5a5fdeff67f261b">
				<input type="text" name="nom" id="nom" class="nom query live-lettredinfo-query" value="" placeholder="Votre nom" autocomplete="off" />
				<button class="lettredinfo-button" type="submit" name="new_abonne"><i class="fa fa-lettredinfo"></i></button>
			</form>
		</div>
		<!--SPLA-->
		<div class="spla_peigne">
			<a href="http://africultures.com/qui-sommes-nous/" title="Qui sommes-nous ?">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/peigne.png" />
			</a>
		</div>

						
			</section>
		</div>
		
	</div>
	

	<!-- pour les pubs dans header col-4 -->
	<div class="topbanner">
				<aside class="col-4 sidebar topbanner">
			<ul>
															</ul>
		</aside>
			</div>	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			<!-- <nav></nav> -->
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4070"><a href="http://africultures.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Accueil</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4077"><a href="#">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="http://africultures.com/cinema/">Cinéma/TV</a></li>
	<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://africultures.com/musique/">Musique</a></li>
	<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4544"><a href="http://africultures.com/litterature-edition/">Littérature / édition</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="http://africultures.com/poesie-conte/">Poésie / Conte</a></li>
	<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5111"><a href="http://africultures.com/theatre/">Théâtre</a></li>
	<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="http://africultures.com/danse/">Danse</a></li>
	<li id="menu-item-4393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4393"><a href="http://africultures.com/arts-plastiques/">Arts plastiques</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://africultures.com/photo/">Photo</a></li>
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="http://africultures.com/architecture/">Architecture</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://africultures.com/bd/">BD</a></li>
	<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="http://africultures.com/mode/">Mode</a></li>
	<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a href="http://africultures.com/histoiresociete/">Histoire/Société</a></li>
	<li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://africultures.com/interculturel-migrations/">Interculturel / Migrations</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="http://africultures.com/medias/">Médias</a></li>
</ul>
</li>
<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9998"><a href="http://africultures.com/zooms/">Zooms</a></li>
<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://africultures.com/revue/">Revue</a></li>
<li id="menu-item-4096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4096"><a href="http://africultures.com/afriscope/">Afriscope</a></li>
<li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="http://africultures.com/agenda/">Agenda</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29045"><a href="http://africultures.com/francaisfacile/">Français-Facile</a></li>
</ul></div>			</nav>
			
			<!--DEBUT Second menu Lionel-->
			<nav class="secondmenu">
				<div class="zoom">En ce moment</div>	
				<div class="menu-en-ce-moment-container"><ul id="menu-en-ce-moment" class="menu"><li id="menu-item-31813" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31813"><a href="http://africultures.com/cetait-manu-dibango/">C&rsquo;était Manu Dibango</a></li>
<li id="menu-item-29467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29467"><a href="http://africultures.com/combat-dafricultures-continue/">Le combat d&rsquo;Africultures continue !</a></li>
<li id="menu-item-27925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27925"><a href="http://africultures.com/soutenir/">Soutenir</a></li>
<li id="menu-item-28596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28596"><a href="http://africultures.com/africultures-utopie-cesse-renouvelee/">Africultures, une utopie sans cesse renouvelée</a></li>
</ul></div>			</nav>
			<!--FIN Second menu-->

		</div>
		
	</div>
	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
			
				
<article id="post-32126" class="post-32126 post type-post status-publish format-standard has-post-thumbnail category-cinematv kvik_post" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
				<div class="kvik_head_order">Article n° 7 du zoom <a href="http://africultures.com/zoom/jcc-2019/">JCC 2019</a></div>			
				<a href="http://africultures.com/wp-content/uploads/2020/05/masterclassFrodon.jpg" title="La masterclass de Jean-Michel Frodon aux JCC de Tunis" itemprop="image">
				
								
										
						<img width="696" height="336" src="http://africultures.com/wp-content/uploads/2020/05/masterclassFrodon-696x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="La masterclass de Jean-Michel Frodon aux JCC de Tunis" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			La masterclass de Jean-Michel Frodon aux JCC de Tunis			</h1>
			
			<a href="http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/#respond" class="comments"> </a>
		
		</div>
		<div class="sous_titrage">
			<div class="afc_subtitle">
						</div>
		</div>

		<div class="post-meta cf">
						 
			<span class="posted-on">Publié le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-05-26T10:17:51+01:00" title="2020-05-26" itemprop="datePublished">26 mai 2020</time>
				</span>
				 | <meta name="author" lang="fr" content="Olivier Barlet" /><a rel="author" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>			</span>
			<span class="cats">
										<meta name="author" lang="fr" content="Olivier Barlet">
						Olivier Barlet				&nbsp; | &nbsp;masterclass							</span>
				
		</div>		
			
	</header><!-- .post-header -->

	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=medium&amp;url=http%3A%2F%2Fafricultures.com%2Fla-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931%2F&amp;source=wp" rel="nofollow"  class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p><strong>Comme chaque année, des masterclass étaient organisées aux Journées cinématographiques de Carthage 2019. Personnalité de premier plan de la critique française et très ouvert aux cinémas du Sud (et par ailleurs grand connaisseur du cinéma asiatique), <em>Jean-Michel Frodon </em>a répondu aux questions de Tarek Ben Chaabane. Il aborde ici différents thèmes : Nation et cinéma, évolution de la diffusion des films, mondialisation et numérique, Hollywood, cinéma asiatique, la critique, Netflix&#8230;</strong></p>
<p><strong><em>Jean-Michel Frodon </em></strong><strong>: </strong>Je regrette et suis triste que cette rencontre ne puisse se faire avec Nejib Ayed. C&rsquo;est en partie de ma faute puisque c&rsquo;est moi qui avais une obligation de dernière minute l&rsquo;année dernière qui m&rsquo;avait empêchée de venir. Je vous remercie en tout cas de m&rsquo;avoir invité et réinvité avec beaucoup d&rsquo;amicale insistance. Il me faut quand même préciser que, contrairement à la manière dont <em>Tarek Ben Chaabane </em>vient de me présenter de manière si élogieuse, je ne suis pas un « spécialiste ». Je crois qu&rsquo;on peut réfléchir le cinéma dans son ensemble. J’ai écrit quatre livres qui ont à voir avec le cinéma chinois mais je ne suis pas un spécialiste du cinéma chinois. Je voyage beaucoup géographiquement, sûrement trop au regard des effets sur la pollution, mais je voyage aussi le plus que je peux mentalement et intellectuellement entre des dimensions différentes du cinéma, de tout le cinéma, et d’une idée du cinéma pour comprendre le monde. Je ne suis pas sûr d&rsquo;être un cinéphile au sens un peu fermé que ce mot a parfois, par exemple dans les films de François Truffaut où l&rsquo;on voit des gens qui préfèrent les films à la vie. Moi je préfère la vie mais les films m&rsquo;aident à voir des rapports avec la vie, avec le monde dans lequel nous vivons, à essayer au moins de le comprendre. Peuvent-ils intervenir dans ce monde ? On n&rsquo;est jamais sûr. Ils essayent parfois devant des situations graves. A la lumière de cette logique, je vis finalement comme cohérente la diversité, quelqu&rsquo;un dirait peut-être la dispersion de mes centres d&rsquo;intérêt.</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Merci. Commençons si vous le voulez bien par un aspect récurrent de votre travail qui échappe à un certain dogmatisme. Vous essayez toujours de lier l&rsquo;esthétique du cinéma à sa dimension sociale et politique. Vous articulez en quelque sorte le cinématographe comme construction imaginaire et le film, en vous appuyant sur l&rsquo;idée de projection. Et vous écrivez : « pas de nation sans cinéma, et pas de cinéma sans nation ». Comme définissez-vous dès lors le cinéma ? Et comment votre définition du cinéma peut être liée à cette idée de projection ?</p>
<p><strong><em> <img class=" wp-image-32133 aligncenter" src="http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_red-300x178.jpg" alt="" width="635" height="377" srcset="http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_red-300x178.jpg 300w, http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_red-768x456.jpg 768w, http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_red.jpg 850w, http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_red-300x178@2x.jpg 600w" sizes="(max-width: 635px) 100vw, 635px" /></em></strong></p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Mon livre « La Projection nationale » date de 1998. Il est pour moi important et même émouvant que ce travail ait pu vous servir et ait été repris par d&rsquo;autres pour leur propre réflexion et leurs propres recherches. Le monde et le cinéma ont changé depuis et je dirais que la manière dont ils ont changé nous amène à être encore plus dans la direction que j&rsquo;indiquais il y a vingt ans. Plusieurs pays revendiquent d&rsquo;avoir inventé le cinéma, les Français comme vous le savez avec les frères Lumière, mais aussi les Américains, les Allemands, les Anglais… En fait, tous les pays industriels de la fin du 19ème siècle ! Il y eut la projection inaugurale du 28 décembre 1895 du cinématographe des frères Lumière à Paris mais des choses très importantes avaient eu lieu avant qui la préparaient. Et à partir de ce jour-là, le cinéma s&rsquo;est imposé comme une présence, une permanence, une proposition à des spectateurs.</p>
<p>Très vite, des gens vont se répandre dans le monde entier à la fois pour filmer et pour projeter des films venant de partout. Tout ça n&rsquo;est pas du tout un gentil conte de fées : ils le font dans des rapports très discutables, au sein d&rsquo;une histoire coloniale d&rsquo;une violence extrême, de domination avec des interdits très durs, notamment de la part des Français par rapport aux peuples auxquels ils ont imposé la colonisation. Mais les images circulent et des gens voient des images du monde entier. Il y a donc cet effet de continuité.</p>
<p><img class=" wp-image-32138 alignright" src="http://africultures.com/wp-content/uploads/2020/05/projonationale-191x300.jpg" alt="" width="273" height="429" srcset="http://africultures.com/wp-content/uploads/2020/05/projonationale-191x300.jpg 191w, http://africultures.com/wp-content/uploads/2020/05/projonationale.jpg 193w" sizes="(max-width: 273px) 100vw, 273px" />Il y a une autre dimension importante dans <em>La Projection nationale, </em>qui concerne encore plus le monde d&rsquo;aujourd&rsquo;hui. Il faut insister sur le fait que le cinéma et lui seul met en place quelque chose d&rsquo;extrêmement marquant dans la salle de cinéma. C&rsquo;est une dimension importante car à notre « époque Netflix », nous regardons tous des films sur des ordinateurs, sur smartphone ou à la télévision, alors que nombre de ces objets ont été conçus pour la projection en salle. Selon moi, le dispositif de la projection, dans une salle collective, dans le noir, où on n’est pas chez soi, ce dispositif habite l&rsquo;intérieur des films. Des tas de films n&rsquo;ont aucun rapport avec ça : ils sont de la télévision, du produit audiovisuel, parfois de la bonne télévision d&rsquo;ailleurs, mais ce n’est pas la même chose. Cette question de la projection est stratégique. C&rsquo;est un choix. A quoi le reconnaît-on ? Rien d&rsquo;objectif ne le prouve, rien d’autre que notre expérience personnelle. C&rsquo;est pour ça que ça reste un enjeu qui nous engage, chacun à titre personnel. Personne ne peut dire qu’un film remplit telle ou telle condition et que donc c&rsquo;est du cinéma, alors que tel autre film ne les remplit pas. Non, il faut s&rsquo;asseoir, regarder et pouvoir dire qu’il y a plus que ce qu’on voit sur l&rsquo;écran.</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Mais avec la disparition des salles, la disparition de ce rapport direct avec l&rsquo;image, c’est aussi un dispositif politique qui disparaît, la disparition de « la rampe »… C&rsquo;est la disparition d’un espace public.</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Pardon mais cette idée extraordinairement répandue est fausse. Les salles ne disparaissent pas. Il y a plus de salles aujourd&rsquo;hui qu&rsquo;il y a vingt ans dans le monde. On en construit, on en rouvre. Il y a eu des moments différents selon les régions, selon les situations, où beaucoup de salles ont fermé, notamment en Tunisie, et en Afrique du Nord d&rsquo;une manière générale, et en Afrique subsaharienne, en particulier en Afrique francophone de l&rsquo;Ouest. Aujourd&rsquo;hui, on en reconstruit. A l&rsquo;échelle de la planète, il y a plus de salles, et surtout il y a plus d&rsquo;écrans puisque beaucoup de ces salles sont des multiplexes. Bien sûr, la question est quels films on montre dans ces salles, quel type de rapport à l&rsquo;imaginaire. Il n’y a là rien d’idyllique. Les Chinois, à eux seuls, ont inversé la tendance planétaire du rapport à la salle pendant les quinze premières années du 21ème siècle. Et dans le Machrek, même en Tunisie ou en Afrique subsaharienne, des salles commencent à se rouvrir. Même les Saoudiens se mettent à construire des salles de cinéma ! N’oublions pas que dès le milieu des années 1960, on donnait le cinéma pour mort avec l’arrivée de la télévision qui permettait de voir des films au chaud tranquille chez soi. En fait, les gens sortent. Victor Hugo, dans « Notre Dame de Paris », fait dire à un personnage : « ceci tuera cela ». « Ceci », c&rsquo;est le livre, et « cela », c&rsquo;est la cathédrale. On aura plus besoin d&rsquo;aller dans des cathédrales regarder l&rsquo;histoire religieuse telle qu&rsquo;elle est représentée sur les murs puisqu’on pourra simplement lire ces histoires. Les livres n&rsquo;ont pas tué les cathédrales, et les cathédrales d&rsquo;aujourd&rsquo;hui, ce sont les édifices religieux, qui sont très peuplés, mais aussi les salles de cinéma, les stades de foot, etc. Les gens veulent se réunir, partager des choses, c&rsquo;est important dans leur existence. Les films de super-héros hollywoodiens font que des gens, pas spécialement jeunes, dépensent leur argent, sortent de chez eux, se retrouvent. C’est une rupture avec les pratiques individuelles. Donc ce n&rsquo;est pas « ceci tuera cela », mais « ceci s&rsquo;ajoutera à cela ».</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Vous développez l’idée selon laquelle dans les pays arabes et africains, nous sommes plutôt des consommateurs, et que le cinéma &#8211; même le cinéma égyptien qui a été une très grosse industrie &#8211; ne parvient pas à fonder un imaginaire commun. Que pourrait être la fonction du cinéma dans nos pays où on a revendiqué et revendique encore le cinéma comme fédérateur, comme constructeur d&rsquo;une identité nationale ?</p>
<p><strong><em><img class=" wp-image-32132 alignleft" src="http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_rec_red-300x176.jpg" alt="" width="443" height="260" srcset="http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_rec_red-300x176.jpg 300w, http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_rec_red-768x451.jpg 768w, http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_rec_red-1024x601.jpg 1024w, http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_rec_red.jpg 1276w, http://africultures.com/wp-content/uploads/2020/05/20191101_frodon_rec_red-300x176@2x.jpg 600w" sizes="(max-width: 443px) 100vw, 443px" />Jean-Michel Frodon </em></strong>: J’écrivais ce livre dans les années 90. Si je me souviens bien, je me référais là à ce qu&rsquo;on a appelé la Nation Arabe, comme un ensemble. Il me semblait, en toute humilité, que la Nation Arabe n&rsquo;a jamais existé comme « nation » au sens de l&rsquo;idée « nation » dont je parle dans <em>La Projection Nationale,</em> c&rsquo;est-à-dire les constructions politiques de la deuxième partie du 19ème siècle telles qu&rsquo;elles ont apparu en Europe. Le modèle national est dès lors un modèle occidental européen lié aux technologies et à une certaine idée du pouvoir… Le mot « nation » qui devient la forme politique dominante d&rsquo;abord dans le monde occidental et avant d’essaimer à travers la planète, c&rsquo;est une notion à laquelle vont se référer les nationalistes, les indépendantistes, les pays colonisés qui, voulant détruire le joug colonial, l&rsquo;ont fait au nom d&rsquo;un modèle, d&rsquo;une organisation qui venait du monde colonisateur : la nation vient du monde qui a colonisé le reste de la planète. Cette grande idée a mobilisé des foules immenses avec des dimensions très généreuses. Ce qui s&rsquo;est appelé la Nation Arabe était me semble-t-il un leurre, cela ne reposait pas sur quelque chose de possible.</p>
<p>La grande figure de la Nation Arabe était Nasser, et le grand cinéma du monde arabe était le cinéma égyptien : ils auraient dû fonctionner ensemble. Or, le cinéma égyptien qui a circulé dans tout le monde arabe, africain et même au-delà puisqu&rsquo;il a beaucoup circulé aussi en Asie du Sud-Est, ne construit pas du tout une idée nationale. Il construit un ensemble de schémas distractifs et de narration, d’utilisation de la musique et du chant, de séduction entre les hommes et les femmes selon un certain nombre de codes, etc., mais il ne construit pas un projet politique. Le symétrique parfait serait par exemple le western des Américains : il construit un projet politique, une représentation du rapport au monde, qui justifie leur manière d&rsquo;exister, leur manière de fonctionner, avec les moyens de la fiction. Je ne parle pas de films avec des discours politiques, mais de formes de récit qui engendrent un rapport au collectif, au passé, au territoire, à ceux qui n&rsquo;en font pas partie, ceux qui sont soit des ennemis, soit des gens qu&rsquo;on élimine parce qu&rsquo;ils ont des pensées qui n&rsquo;existent pas dans le champ du récit. Tout ça n&rsquo;est nulle part dans le cinéma égyptien et donc c&rsquo;est un artifice rhétorique. Et cela au moment où ce cinéma était en situation d&rsquo;accompagner au mieux le projet de la Nation Arabe puisque le grand cinéma du monde arabe était le cinéma nationalisé par Nasser, et que ce cinéma fut aimé, désiré par les peuples du monde arabe, les habitants, les gens, les personnes. On ne leur racontait rien qui les aidait à construire quoi que ce soit qui serait allé dans la direction de cette utopie, de cette communauté imaginaire. Cette communauté imaginaire, me semble-t-il, reposait sur du sable.</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Mais par exemple, on parle souvent de la voix d&rsquo;Oum Kalthoum comme si elle tissait un lien affectif entre tous les peuples arabes ! Vous voulez dire que le lien émotionnel qu&rsquo;on peut vivre en regardant un film égyptien ne pourrait pas être ?</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Les personnes appartenant au monde arabe se sont senties arabes et reconnues par la langue, c’est évident. Elles ont partagé des mélodies et des images, comme le visage d&rsquo;Oum Kalthoum, ou de Farid El Atrache. Mais cette condition pouvait être nécessaire mais certainement pas suffisante pour rentrer dans ce processus national. Je crois qu&rsquo;il existait, et qu&rsquo;il existe toujours, la possibilité d&rsquo;une construction nationale, d&rsquo;une projection nationale de la Tunisie comme nation, et de l&rsquo;Égypte comme nation, etc., mais pas de la Nation Arabe. Je ne dis donc pas que cette histoire de projection nationale ne vaut rien pour le monde arabe, au contraire : elle vaut, selon les codes dans lesquels ces collectivités se sont construites, de manière beaucoup plus réelle que ce qu&rsquo;elle a joué. Mais la Nation Arabe, cela, me semble-t-il, ne tenait pas la route, comme on dit. Le cinéma nous aide d&rsquo;une certaine manière à le vérifier et à le comprendre : les chansons en commun, les visages de vedettes en commun, ça peut être important, mais ce n&rsquo;est pas suffisant. Il faudrait un complexe beaucoup plus riche et beaucoup mieux structuré. Je donnais l’exemple américain mais on pourrait parle des Japonais : ils n’avaient pas seulement quelques figures vedettes et des schémas narratifs auquel ils adhéraient mais des systèmes de récit, des représentations de soi et des autres beaucoup plus structurées qui avaient à voir avec des dynamiques nationales. Je ne suis pas forcément spécialiste des nations issues de la décolonisation, mais je crois qu’elles ont suivi ou subi des contours décidés par les colonisateurs qui ne correspondent pas forcément aux réalités de ces pays. Il a pu pourtant, au moins temporairement, y avoir des contre-exemples : le Burkina Faso s&rsquo;est mis à exister comme nation pour une part significative grâce et avec le cinéma, grâce à Thomas Sankara puis avec tout ce qui s&rsquo;est construit à partir de là.</p>
<p><strong><em><img class=" wp-image-32134 alignright" src="http://africultures.com/wp-content/uploads/2020/05/horizon_cinema.jpg" alt="" width="269" height="402" />Tarek Ben Chaabane </em></strong>: Dans votre très intéressant ouvrage qui s&rsquo;intitule <em>Horizon cinéma</em>, vous développez l&rsquo;hypothèse que deux lames de fond ont travaillé le monde et le cinéma depuis les années 2000 : la mondialisation économique et les nouvelles technologies, deux mouvements à la fois solidaires et séparés. Ils ont bouleversé les équilibres du cinéma mondial.</p>
<p><strong><em>Jean-Michel Frodon </em></strong><strong>:</strong> Ce livre, écrit en 2007, n&rsquo;était pas d&rsquo;une originalité absolue mais intervenait alors que tout le monde n’était pas d&rsquo;accord sur ces deux phénomènes qui aujourd&rsquo;hui sont des évidences. Ce qui était en cours me semblait de nature à remettre en cause beaucoup de choses écrites dans <em>La Projection Nationale,</em> c&rsquo;est-à-dire un monde structuré en nations avec des frontières géographiques et politiques identifiables, qui sont aussi des frontières linguistiques. Aujourd&rsquo;hui, il me semble que les modèles nationaux ont extraordinairement résisté, pas forcément pour le meilleur. Il y a des remontées extrêmement violentes des nationalistes un peu partout dans le monde : un mouvement réactionnaire, rétrograde, développant la haine des autres, la peur, le conservatisme, etc. Il ne s&rsquo;agit pas de s&rsquo;en réjouir. Les prophéties selon lesquelles la mondialisation et le numérique allaient tout bouleverser reproduisent l’erreur du « ceci tuera cela » de tout à l&rsquo;heure. La mondialisation et le numérique se sont infiltrés de toutes les manières possibles et ont saturé le monde dans lequel nous vivions sans en faire disparaître l&rsquo;ensemble des règles d&rsquo;organisation ou les structures qui le définissaient, en les déplaçant, en en affaiblissant certains, en reconfigurant d&rsquo;autres, mais aujourd&rsquo;hui les références nationales sont partout, et notamment à la tête des grands pays soi-disant démocratiques de la planète, en s&rsquo;appuyant sur la référence nationale. En même temps, la globalisation a fluidifié un certain nombre d&rsquo;éléments mais pas tous &#8211; on sait que les marchandises circulent mieux que les humains, à commencer par les migrants. On vit dans un monde où le numérique – qui inclut des manières de penser, des représentations collectivement ingurgitées même si elles sont extraordinairement émiettées, profilées, redessinées, quasiment individu par individu avec cette gigantesque question que sont aujourd&rsquo;hui les algorithmes, les moteurs de recherche, l&rsquo;intelligence artificielle qui définissent le monde dans lequel nous vivons minute après minute. Le cinéma est travaillé et influencé par ça. Loin d&rsquo;avoir fait disparaître les structures héritées de l&rsquo;époque des nations, la globalisation et la digitalisation les ont plutôt ravivées. La bonne réponse à la question serait donc qu&rsquo;il faudrait que je réécrive <em>La Projection Nationale</em> pour les années 2020 et suivantes…</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Dans votre réflexion, vous revenez toujours à la question du récit, dans un contexte de survivance du modèle hollywoodien classique. Malgré ses contestations autant esthétiques que politiques, on n’arrive pas à en venir à bout. Qu&rsquo;est-ce qui fait la survie de ce modèle ? Est-ce que c&rsquo;est parce qu&rsquo;il se base sur des formes archétypales dans lesquelles tout être humain peut se reconnaître, ou est-ce dû à une force de pénétration économique ?</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Je ne pense pas qu&rsquo;on puisse séparer l&rsquo;un de l&rsquo;autre, mais je ne suis pas certain que les films de super-héros accordent une grande importance au récit. Ils accordent de l&rsquo;importance à des types, des espèces de figures et à des effets visuels, lesquels ramènent plutôt le cinéma à ses origines, ce que Tom Gunning appelait « le cinéma d&rsquo;attraction ». A l’origine, il n’y avait pas d&rsquo;histoire. Il fallait produire un choc qui pouvait être effrayant, burlesque, érotique… en tout cas, sensuel ou émotionnel, sur le modèle mélodramatique. On ne s’intéressait pas à ce que ça racontait comme construction narrative. L&rsquo;important était de produire des effets sensoriels, des effets de réaction.</p>
<p>Aujourd’hui encore, on veut que ça pétarade dans tous les sens, qu&rsquo;un personnage sorte à un moment une <em>punchline</em> super drôle, que des éléments entrent en conflit, même si c’est souvent de la poudre aux yeux. La puissance d’Hollywood, massive depuis très longtemps, a atteint des dimensions considérables y compris en influençant les formes des films : on fait des films hollywoodiens dans le monde entier, en moins bien, des imitations sur le même moule, où la dimension strictement narrative n&rsquo;est pas principale. Hollywood a intégré la fragmentation numérique partout à l’œuvre, celle des pastilles audiovisuelles ou des tweets, dans des « grands films », qui durent souvent trois heures et plus alors que bien des auteurs doivent batailler contre leurs producteurs pour avoir un film qui dépasse deux heures s’ils pensent que ça devrait être le cas. Les trois heures et plus ne se justifient pas par une construction narrative. C’est plutôt un parc d&rsquo;attraction, une sorte de promenade avec tout un tas de stimuli de natures différentes. Ce phénomène a des effets infantilisants, et qui s’éloigne du récit classique hollywoodien. Depuis vingt ans, sous influence hollywoodienne, une importance délirante &#8211; « délirante » est un jugement de valeur de ma part – est accordée aux relations familiales, aux rapports parents-enfants en particulier. Alors que le grand cinéma américain construisait des familles qui étaient en fait la collectivité nationale américaine. Dans tous les films de guerre, on trouve un Juif du Bronx, un Noir du Sud, un jeune étudiant d’Harvard, etc., qui face aux épreuves faisaient nation. Aujourd’hui Hollywood promeut un modèle communautariste et familialiste, valorise un noyau de base structuré par ses rapports aux liens du sang. On observe aujourd’hui beaucoup de discontinuité par rapport à ce qu&rsquo;a été le modèle du récit classique hollywoodien, John Ford exemplairement.</p>
<p><strong><em><img class=" wp-image-32137 alignleft" src="http://africultures.com/wp-content/uploads/2020/05/cinechinois-217x300.jpg" alt="" width="276" height="382" srcset="http://africultures.com/wp-content/uploads/2020/05/cinechinois-217x300.jpg 217w, http://africultures.com/wp-content/uploads/2020/05/cinechinois.jpg 361w" sizes="(max-width: 276px) 100vw, 276px" />Tarek Ben Chaabane </em></strong>: Il me semble que la singularité dans le cinéma mondial vient de plus en plus des pays asiatiques. Vous avez travaillé sur le cinéma chinois et écrit un livre sur Jia Zhang-Ke, un autre sur Hou Hsiao-hsien et encore un sur Edward Yang. A votre avis, où se situe cette singularité ?</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: « Le cinéma asiatique » est une formule un peu discutable parce que cela désigne des mondes très différents, la Chine, le Japon, la Corée, la Thaïlande ne peuvent pas être confondues si aisément. Mais il est vrai que ce sont des cultures qui n&rsquo;ont pas la même idée de l&rsquo;espace que nous, qui n&rsquo;ont pas la même idée du temps, qui n&rsquo;ont pas la même idée de la personne dans le cosmos, dans l&rsquo;environnement que nous ; les « nous » que je viens d&#8217;employer supposant que déjà nous sommes dans le même « nous », ce qui n’est pas sûr ! Le « nous » des Tunisiens, ou plus généralement des gens du monde arabe, n&rsquo;est pas forcément le « nous » parisien, le mien. Le tout premier film tourné par un Chinois date de 1905. On commençait par faire des films construit selon les critères, les systèmes de représentation et de narration occidentaux, avec quelques exceptions dont une partie du cinéma japonais. Mais pour le monde chinois, ce n&rsquo;est qu&rsquo;à partir des années 80 que les cinéastes, dans des conditions elles-mêmes très différentes à Taïwan, en République Populaire de Chine et à Hong Kong, déplacent ou interrogent ou déstabilisent, des fois refusent, des fois seulement tordent un peu, ce qui étaient nos manières de construire un plan, nos manières d&rsquo;avoir une relation à la durée, nos manières d&rsquo;enchaîner deux plans l&rsquo;un avec l&rsquo;autre, nos manières de raconter une histoire, nos manières de définir ce que nous appelons un personnage comme si ça allait de soi. Alors qu’on pourrait avoir des êtres dans des fictions qui ne répondent pas à ce que nous avons l&rsquo;habitude d&rsquo;appeler « personnage ».</p>
<div id="attachment_32140" style="width: 310px" class="wp-caption alignright"><img describedby="caption-attachment-32140" class="wp-image-32140 size-medium" src="http://africultures.com/wp-content/uploads/2020/05/avventura-300x169.jpg" alt="" width="300" height="169" srcset="http://africultures.com/wp-content/uploads/2020/05/avventura-300x169.jpg 300w, http://africultures.com/wp-content/uploads/2020/05/avventura-768x432.jpg 768w, http://africultures.com/wp-content/uploads/2020/05/avventura-1024x576.jpg 1024w, http://africultures.com/wp-content/uploads/2020/05/avventura.jpg 1600w, http://africultures.com/wp-content/uploads/2020/05/avventura-300x169@2x.jpg 600w, http://africultures.com/wp-content/uploads/2020/05/avventura-768x432@2x.jpg 1536w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-32140" class="wp-caption-text"><em>L&rsquo;Avventura</em> (Michelangelo Antonioni, 1960)</p></div>
<p><img class="size-medium wp-image-32139 alignnone" src="http://africultures.com/wp-content/uploads/2020/05/le-desert-rouge-affiche-225x300.jpg" alt="" width="225" height="300" srcset="http://africultures.com/wp-content/uploads/2020/05/le-desert-rouge-affiche-225x300.jpg 225w, http://africultures.com/wp-content/uploads/2020/05/le-desert-rouge-affiche-576x768.jpg 576w, http://africultures.com/wp-content/uploads/2020/05/le-desert-rouge-affiche.jpg 638w, http://africultures.com/wp-content/uploads/2020/05/le-desert-rouge-affiche-225x300@2x.jpg 450w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p>Le monde de l’aire culturelle chinoise nous a amené un immense éventail de propositions. Très vite, des gens dans le reste du monde y ont vu, y ont perçu, y ont trouvé des choses à s&rsquo;approprier ou à réutiliser pour eux. Et ce qui est à la fois passionnant et un peu étrange, c’est que cela entrait en écho avec des choses que nous avions fait en Occident. Par exemple, ce qu’avait fait Michelangelo Antonioni au personnage dans <em>L&rsquo;Avventura</em> ou à l&rsquo;espace dans <em>Le Désert rouge </em>n&rsquo;est pas si éloigné de ce qu&rsquo;amènent les Chinois qui, pour la plupart, n&rsquo;ont pas vu les films d&rsquo;Antonioni et travaillent à partir de leur culture, de leurs traditions picturales, poétiques, théâtrales, philosophiques etc. Cette sorte de convergence, de relation, a favorisé le contact. Ces passerelles ont fourni des outils de départ pour s&rsquo;approcher de ces propositions authentiquement différentes sur le plan formel : nous, les cinéphiles occidentaux, n’étions pas entièrement sans boussole même si la boussole est un peu fausse, même si elle venait d&rsquo;ailleurs, même si en fait elle avait été construite sous une autre raison. Je me souviens, c&rsquo;est un très émouvant souvenir, que Francis Coppola, juré au Festival de Cannes, avait dit en voyant pour la première fois un film de Hou Hsiao-hsien : « écoutez, je ne peux rien dire, je ne sais pas ce que je regarde », comme si c&rsquo;était une langue étrangère dont il n&rsquo;avait aucun code de traduction. Cinq ans plus tard, il se fera envoyer la totalité des films de Hou Hsiao-hsien et il dira, « ce type est un des génies du cinéma contemporain. Il réinvente le langage du cinéma » ! Il y avait effectivement là des propositions formelles qui déplaçaient nos habitudes de pensée, nos habitudes de regard, notre rapport à la durée. Donc c&rsquo;est vrai que, venus du monde asiatique, notamment chinois, coréen, thaïlandais, philippin, etc. des films ont agrandi les potentialités de l&rsquo;écriture cinématographique au sens le plus large du terme, dans toutes ses dimensions, dans le rôle des couleurs et des sons, dans la gestuelle, dans l&rsquo;immobilité.</p>
<p><img class=" wp-image-32141 alignleft" src="http://africultures.com/wp-content/uploads/2020/05/the_assassin1-220x300.png" alt="" width="345" height="470" srcset="http://africultures.com/wp-content/uploads/2020/05/the_assassin1-220x300.png 220w, http://africultures.com/wp-content/uploads/2020/05/the_assassin1-563x768.png 563w, http://africultures.com/wp-content/uploads/2020/05/the_assassin1.png 641w, http://africultures.com/wp-content/uploads/2020/05/the_assassin1-220x300@2x.png 440w" sizes="(max-width: 345px) 100vw, 345px" />Un exemple : dans son dernier film, <em>The Assassin</em>, Hou Hsiao-hsien travaille sur l&rsquo;épaisseur de l&rsquo;image. Il réinvente une pensée de la 3D qui n’est plus du tout un artefact technologique, passionnant par ailleurs, mais en filmant comme les artisans chinois ont travaillé la matière il y a sept cents ans et plus avec leur art de la laque. Ce sont des couches extraordinairement fines et successives, ce qui va créer un effet à la fois d&rsquo;épaisseur et de transparence. Ces histoires de gens amoureux et d’assassins se déploient dans une sorte de volume cinématographique qui n&rsquo;a jamais existé au cinéma auparavant. C&rsquo;est un exemple qui me vient là, il y en aurait pas mal d&rsquo;autres, chez différents cinéastes. Je parle de Hou Hsiao-hsien : ce n’est absolument pas un théoricien, juste un gars qui essaye des trucs. Il découvre, ce n&rsquo;est pas un stratège. Il ne crée pas un effet visuel : ce n’est pas décoratif, de l’esthétique superficielle. Il mobilise un autre rapport des personnes à l&rsquo;espace, à leur environnement, aux sentiments. De son côté, Jia Zhang-Ke raconte l&rsquo;accession ultrarapide de la Chine au rang de première puissance mondiale avec une invention formelle cinématographique très riche, en permanent renouvellement, et qui dans son cas est très pensée politiquement. Mais on pourrait parler de ce que fait Lav Diaz aux Philippines, des constructions qui peuvent passer par la comédie musicale ou le documentaire. Ils réagencent les formats existants. Donc oui, il se passe des choses dans cette région du monde. Il n’y a pas que là, mais je rentre de deux voyages en Chine et d’un voyage en Corée, et vois combien c’est frappant là-bas.</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Je suis surpris que vous ne citiez pas Hong Sangsoo. C&rsquo;est un cinéaste européen Hong Sangsoo ? On le lui reproche souvent…</p>
<div id="attachment_32142" style="width: 414px" class="wp-caption alignright"><img aria-describedby="caption-attachment-32142" class="wp-image-32142" src="http://africultures.com/wp-content/uploads/2020/05/jourdapres-300x170.jpg" alt="" width="404" height="229" srcset="http://africultures.com/wp-content/uploads/2020/05/jourdapres-300x170.jpg 300w, http://africultures.com/wp-content/uploads/2020/05/jourdapres-768x435.jpg 768w, http://africultures.com/wp-content/uploads/2020/05/jourdapres-1024x580.jpg 1024w, http://africultures.com/wp-content/uploads/2020/05/jourdapres.jpg 1200w, http://africultures.com/wp-content/uploads/2020/05/jourdapres-300x170@2x.jpg 600w" sizes="(max-width: 404px) 100vw, 404px" /><p id="caption-attachment-32142" class="wp-caption-text"><em>Le Jour d&rsquo;après</em>, de Hong Sang-soo</p></div>
<p><strong><em> Jean-Michel Frodon </em></strong>: Non, c&rsquo;est un cinéaste asiatique. C&rsquo;est plus subtil à démontrer parce que ça passe par des codes qui sont celles de situations de personnes assises les unes en face des autres et qui discutent. Mais c&rsquo;est un cinéaste absolument de son monde, c&rsquo;est un cinéaste coréen, qui s’attaque à la place centrale, politique, du machisme coréen, de la domination masculine. Depuis la Guerre de Corée, la partition Sud-Nord, les dictatures successives, cette domination ne s’exerce pas seulement au niveau individuel, dans la vie quotidienne, mais structure l&rsquo;organisation de la famille et des structures politiques du pays. Mais c’est aussi un pays qui se bat pour revenir à la démocratie, y compris avec le récent renversement de Madame Park. Cela veut dire aussi que c&rsquo;est un pays du discours, du débat : ceux qu’on voit discuter dans les films appartiennent à une société où les mots ont des effets, ce qui n’est pas toujours vrai ailleurs dans cette partie du monde.</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Avant de clore et de donner la parole à la salle, une question sur la critique. On assiste à un déplacement du centre de la critique. On assiste à la montée d&rsquo;une critique prescriptive et moralisante qui remet en cause le cinéma comme un seul produit industriel…</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Je partage les mêmes réticences face au discours funeste sur la mort du cinéma et sur la mort de la critique : c&rsquo;est absolument faux. Le cinéma se porte admirablement bien aujourd&rsquo;hui en termes de créativité. Pour ce qui est de la critique, elle est vivante parce qu&rsquo;elle change, avec le monde, avec la technologie, avec la communication, et encore heureux ! C&rsquo;est parce qu&rsquo;elle change qu&rsquo;elle ne meurt pas. Après il faut s&rsquo;entendre sur ce qu&rsquo;on appelle la critique. Le cinéma fait parler les gens, tous les gens. Depuis toujours, les gens vont au cinéma, ils disent ce qu’ils pensent de tel film, acteur, etc. Et nous sommes extraordinairement heureux que le cinéma fasse parler les gens. Ils réfléchissent. Il ne s&rsquo;agit donc absolument pas de dévaloriser ce que les gens sont susceptibles de dire. Aujourd’hui, on trouve sur internet mille milliards de commentaires, et encore une fois c’est une bonne chose. La seule mauvaise nouvelle serait que les gens n&rsquo;aient plus rien à dire en ayant vu des films. Cependant, ce n&rsquo;est pas de la critique. La critique est un monde très réduit de gens qui dédient du temps, de l&rsquo;énergie, de l&rsquo;investissement personnel à produire une construction langagière, qui vient du film pour en faire quelque chose. On la trouvait dans les journaux, les imprimés, et puis un peu à la radio, pratiquement pas à la télévision. Et sur Internet, ce sont des centaines de travaux écrits, y compris par des jeunes gens qui n&rsquo;ont pas de moyens, qui ne disposent pas d&rsquo;entrée dans le monde des médias. On est d&rsquo;accord ou pas, c&rsquo;est des fois écrit avec des mots qui ne seraient pas les miens parce que ce n&rsquo;est pas ma génération, mais je vois des gens qui essayent de réfléchir à partir d&rsquo;un film, ce que ce film leur a fait et à partir de là, construisent un ensemble de propositions. Ça se structure en blog, seul ou à plusieurs, et ça peut devenir un site critique. Avec ça, on ne gagne pas sa vie : il faut faire autre chose. La profession de critique, dont on peut vivre, elle, est en danger. En France, des magazines papiers sont nés récemment du travail critique en ligne. Il est né dans les années 2010, sept ou huit revues papier qui n&rsquo;existaient pas avant et qui pour certaines avaient commencé sur Internet. Je ne suis pas pessimiste à cet égard.</p>
<p><strong>Question d’un producteur </strong>: Est-ce que dans le futur, les diffuseurs vont contourner la production du cinéma ?</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: C&rsquo;est une très grande et très importante question : qui contrôle le cinéma, ceux qui le font (les cinéastes, les producteurs…) ou ceux qui le vendent ? La question n&rsquo;est pas récente, elle prend seulement des formes différentes au fil des époques. Les diffuseurs, c&rsquo;est-à-dire des gens qui pensent depuis ce qu&rsquo;eux appellent le marché, ce que nous préférons appeler les spectateurs, sont dans une logique de produits. Est-ce que la production doit être à la remorque de la consommation ? C&rsquo;est la tendance lourde du monde dans lequel on vit, avec cette idée qu&rsquo;il ne faut jamais oublier : ce que « veut le marché »est très largement ce que ces gens-là fabriquent. N’oublions pas que les majors hollywoodiennes ne sont pas des sociétés de production. Ce sont des sociétés de distribution et de marketing. Elles dépensent aujourd&rsquo;hui plus d&rsquo;argent pour influencer le goût des gens que pour faire des films. On ne peut donc pas dire : « c&rsquo;est ça que les gens veulent ». Ces sociétés travaillent à fabriquer les goûts du public mondial et ils y réussissent. Il n&rsquo;y a rien de démocratique là-dedans, et il n&rsquo;y a rien de naturel là-dedans. La question est donc de savoir quels sont les outils pour continuer de donner naissance à des objets qui ne sont pas conçus en fonction de ces attentes prédéfinies du marché, ou fabriquées par les agences de marketing, mais qui vont les construire à partir de l&rsquo;originalité, de la singularité, de la sincérité, de la beauté… Les réponses existent. La première est : ce sera toujours minoritaire. On ne va jamais devenir plus forts qu’Hollywood. Ce n&rsquo;est pas pour autant qu&rsquo;on est morts, il ne s’agit pas d’abandonner. Il existe tout un tas de moyens. Un des principaux, ce sont les festivals. Les festivals donnent des espaces d&rsquo;existence à des films que, si on pensait en termes de marché, n&rsquo;existeraient jamais. La critique arrive en renfort, avec très peu de moyens. La critique valorise des objets que le marché ne valoriserait pas. C’est aussi ce que font les gens dans l&rsquo;environnement éducatif ou dans les ciné-clubs. Une autre dimension majeure, ce sont les politiques publiques des gouvernements, des régions, des municipalités, qui aident à l&rsquo;existence des salles qui montrent une diversité de films. Il faut aider à la circulation de ces films, il faut aider à leur visibilité, donc à leur présence dans l&rsquo;espace public même s&rsquo;ils n&rsquo;ont pas l&rsquo;argent. C&rsquo;est difficile, ça va être toujours difficile, mais ça arrive dans beaucoup d&rsquo;endroits, dans le monde entier. On a dû dépasser les 1500 festivals de cinéma sur la planète. Cela veut dire que ces énergies minoritaires, qui resteront minoritaires, existent. Tout n&rsquo;est pas perdu !</p>
<p><strong>Question </strong>: Est-ce que dans le futur on va continuer à parler de cinéma et de l&rsquo;audiovisuel ?</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Je ne peux pas faire des prophéties vu que je ne sais pas ce qu&rsquo;il va arriver, pas plus que vous. Je pense que c&rsquo;est important de continuer à parler de cinéma, en prenant en considération sa singularité. Il est très dangereux de tout mélanger, de faire disparaître la singularité du cinéma.</p>
<p><strong>Question </strong>: Aujourd&rsquo;hui, est-ce qu&rsquo;on peut considérer que le cinéma est un art ? Est-ce que cet art est entièrement codifié aujourd&rsquo;hui ? Qu’en pensez-vous en tant qu&rsquo;enseignant ?</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Je n&rsquo;enseigne pas le cinéma au sens où je n&rsquo;enseigne pas à faire des films. J&rsquo;enseigne plutôt une façon de réfléchir au monde dans lequel on vit en recourant au cinéma : des films en particulier ou des groupes de films. Si on a l&rsquo;habitude de se poser des questions de mise en scène, ça peut servir aussi à regarder d&rsquo;autres agencements d&rsquo;images, de sons, de récits qui sont dans le monde dans lequel nous vivons. Mais le cinéma n&rsquo;est pas entièrement codifié. Si je continue à faire ce travail et à voir à peu près dix ou douze films par semaine, c&rsquo;est parce que je découvre des choses que je n&rsquo;ai jamais vues, sinon ce serait très ennuyeux, j&rsquo;aurais changé de métier depuis longtemps ! Souvent je m&rsquo;ennuie au cinéma : quand on voit énormément de films, on voit beaucoup de mauvais films, c&rsquo;est forcé, mais néanmoins, il y a des inventions, ça peut être de toutes petites choses. Parfois, le film nous fait ressentir et percevoir ce qui n&rsquo;est ni dans l&rsquo;image ni dans le son : la musicalité, le rapport aux mots, les rapports aux gestes, aux corps, aux visages… Est-ce que les êtres humains sont codifiés ? Serge Daney avait pris l&rsquo;habitude d&rsquo;écrire des critiques en transformant le film en une personne. C&rsquo;était un dialogue entre lui et le film. Il lui parlait comme à quelqu&rsquo;un, et le film lui répondait. C&rsquo;était un procédé narratif, d&rsquo;écriture. Je veux bien rencontrer quelqu&rsquo;un que je n&rsquo;ai jamais vu, mais je veux bien rencontrer un nouveau film aussi !</p>
<p><strong>Question d&rsquo;un documentariste </strong>: Quelle est la situation du septième art face au monde numérique ? Nous sommes maintenant deux milliards de personnes dans le monde à posséder des smartphones, il y a cent cinquante millions d&rsquo;abonnés sur Netflix… Comment s&rsquo;adapter à ces nouvelles formes ?</p>
<p><strong><em><img class=" wp-image-32144 alignleft" src="http://africultures.com/wp-content/uploads/2020/05/Netflix-300x150.jpg" alt="" width="410" height="205" srcset="http://africultures.com/wp-content/uploads/2020/05/Netflix-300x150.jpg 300w, http://africultures.com/wp-content/uploads/2020/05/Netflix.jpg 640w, http://africultures.com/wp-content/uploads/2020/05/Netflix-300x150@2x.jpg 600w" sizes="(max-width: 410px) 100vw, 410px" />Jean-Michel Frodon </em></strong>: Je ne crois pas du tout que le cinéma soit « face au numérique » : le cinéma est dans le numérique, comme tout le reste. Le cinéma se fait avec des outils numériques, même si de rares cinéastes continuent de tourner sur pellicule argentique. La chose piège c&rsquo;est Netflix. C&rsquo;est un débat sans grand intérêt, mais parlons-en si vous voulez. Je dirais : vive la VOD ! Il faut que les gens regardent des films, mais il faut que les films soient faits pour la salle. C&rsquo;est un paradoxe : pour que ce soit des films, il faut qu&rsquo;ils soient conçus et réalisés pour le grand écran. Après, ils peuvent circuler, ils doivent circuler. Quand je dirigeais les<em> Cahiers </em><em>du cinéma</em>, au début des années 2000, ma rédaction était composée de gens de moins de trente ans. Ils avaient massivement découvert le cinéma grâce à des émissions de télévision : le ciné-club, le cinéma de minuit, la dernière séance, etc. C&rsquo;était toujours des films de cinéma, faits par Fritz Lang, par John Ford, par Kenji Mizoguchi, pour le grand écran. Leur dimension d&rsquo;œuvre cinématographique n&rsquo;avait pas disparu. C&rsquo;est pour ça que Netflix pose un problème spécifique : Netflix c&rsquo;est la seule plateforme VOD qui travaille contre les salles, et qui sort les films sans qu&rsquo;ils passent par les salles. Ça pour moi, c&rsquo;est dangereux. Pour moi, c&rsquo;est un ennemi. Pas la VOD, la VOD comme lieu de vie, comme le DVD, comme le passage à la télé, après la sortie en salle, c&rsquo;est super, c&rsquo;est l&rsquo;accès aux films de gens qui pour mille raisons ne sont pas allés les voir dans les salles au moment où ils sortaient. Cependant, Netflix n&rsquo;existera peut-être plus dans trois ans : Disney, Apple et Amazon l&rsquo;auront tué. Netflix ne tient qu&rsquo;en s&rsquo;endettant, en offrant des centaines de millions à Scorsese pour faire ses films, parce qu&rsquo;ils ont besoin de cette visibilité pour essayer de tenir le coup. Il est important que le Festival de Cannes arrête de prendre des films Netflix, c&rsquo;est important que Spielberg rechigne à ce que les Oscars récompensent des films Netflix. Je ne crois pas que la salle de cinéma soit un truc du 20ème siècle. André Bazin a très bien expliqué qu&rsquo;il s&rsquo;y passe quelque chose d&rsquo;anthropologique, qu’il fait remonter aux cavernes, à la préhistoire. Il s&rsquo;y passe quelque chose dont nous avons toujours besoin.</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Netflix essaye de se construire comme ont été construits les majors : elle essaye de maîtriser toutes les étapes de la production et de la diffusion. Je pense que ce qu&rsquo;elle apporte en plus, c&rsquo;est une nouvelle approche de langage avec des séries inventives comme <em>Game of Thrones </em>: un récit où tous les personnages mourraient au fur et à mesure des épisodes, mais où on restait quand même accroché au feuilleton. Maintenant, Scorsese justement, vient de dire tout Hollywood fabrique des films qui correspondent à une sensibilité d&rsquo;adolescent et pour lui, Netflix c&rsquo;est l&rsquo;alternative pour faire un film qui correspond à une sensibilité plus mature disons…</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Encore une fois, je ne voulais pas parler de Netflix mais si vous y tenez… Netflix, c&rsquo;est effectivement fait pour diffuser des séries (au passage, <em>Game of Thrones</em> n&rsquo;est pas une série Netflix), mais pour imposer leur modèle ils ont besoin du prestige du cinéma. Et donc ils achètent dix fois leur prix des grandes signatures du cinéma pour se construire cette visibilité qui n&rsquo;est absolument pas leur corps de métier, vu que le produit Netflix n&rsquo;a rien à voir avec le cinéma. Je ne dis pas que ce n&rsquo;est pas intéressant, mais ça a plus à voir avec l&rsquo;écriture de feuilleton, avec des formes de construction, de récits pour le coup, où les dimensions cinématographiques sont tout à fait minoritaires. C&rsquo;est ce qu&rsquo;on voit quand on regarde les séries d&rsquo;une manière générale. Après, on trouve des réalisateurs qui profitent du besoin de Netflix d&rsquo;avoir le prestige attaché à leurs noms, et au-delà de leurs noms au cinéma, pour engranger des sommes considérables que l&rsquo;industrie du cinéma ne leur donne pas : Bong Joon-ho, Cuarón, Scorsese… C&rsquo;est un échange où chacun des deux y gagne, mais pour moi le cinéma y perd. Qu&rsquo;est-ce que cela construit ? S&rsquo;il y a construction d&rsquo;un goût nouveau, cela concerne les séries. Au cours des quinze dernières années se sont développées massivement d&rsquo;autres formes de récits dans le monde entier, comme une histoire longue que j&rsquo;aurais tendance à rattacher à Alexandre Dumas et à Ponson du Terrail, et pas du tout au cinéma. C&rsquo;est passé par les telenovelas, la télévision, et les séries obtiennent aujourd&rsquo;hui une énorme reconnaissance.</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Il y a des films de cinéma sur Netflix également…</p>
<p><strong><em>Jean-Michel Frodon </em></strong>: Oui, il y a des films, mais il me semble que la raison d&rsquo;être de Netflix, c&rsquo;est les séries. Ils ont besoin de cet environnement culturellement valorisé qui est celui du cinéma. Au cinéma reste attaché quelque chose sur quoi Netflix construit son modèle, qui a à voir avec du prestige, du symbolique, mais ils ne font pas de valeur ajoutée sur les films, ils font de la valeur ajoutée sur les séries. Il est vrai que Netflix produit des documentaires, ce qui est une troisième question en soi. Mon grand regret reste que ça ne sorte pas en salle. Les stratèges de la communication de Netflix, amplement suivis par les médias, ont fait de Netflix une espèce de question centrale dont on parle tout le temps. Mais ce n&rsquo;est pas Netflix l&rsquo;important : l&rsquo;important, c&rsquo;est ce qu&rsquo;il arrive au cinéma et les modes de diffusion des films.</p>
<p><strong><em>Tarek Ben Chaabane </em></strong>: Je vous remercie beaucoup <em>Jean-Michel Frodon </em>d&rsquo;avoir accepté notre invitation, merci au public d&rsquo;avoir été là, j&rsquo;espère qu&rsquo;on se retrouvera l&rsquo;année prochaine pour une masterclass aussi intéressante. Merci beaucoup.</p>
<p style="text-align: right;"><em>Un grand merci à Elise Ramaioili pour son aide à la transcription</em>.</p>
<p style="text-align: right;"><em>Texte revu par Jean-Michel Frodon.</em></p>
<p>&nbsp;</p>
</div><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fafricultures.com%2Fla-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931%2F%3Ffbclid%3DIwAR2KKbii-tLul7cz0B-z_pqPUPvMnmDCzJWWE9EG79wuV1Ue53guQ2JH6_g")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=africultures&text=La%20masterclass%20de%20Jean-Michel%20Frodon%20aux%20JCC%20de%20Tunis&url=http%3A%2F%2Fafricultures.com%2Fla-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931%2F%3Ffbclid%3DIwAR2KKbii-tLul7cz0B-z_pqPUPvMnmDCzJWWE9EG79wuV1Ue53guQ2JH6_g")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('La%20masterclass%20de%20Jean-Michel%20Frodon%20aux%20JCC%20de%20Tunis' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fafricultures.com%2Fla-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931%2F%3Ffbclid%3DIwAR2KKbii-tLul7cz0B-z_pqPUPvMnmDCzJWWE9EG79wuV1Ue53guQ2JH6_g' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/?fbclid=IwAR2KKbii-tLul7cz0B-z_pqPUPvMnmDCzJWWE9EG79wuV1Ue53guQ2JH6_g', 'La%20masterclass%20de%20Jean-Michel%20Frodon%20aux%20JCC%20de%20Tunis', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>


	<br /><section id="banniered"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/banniered-relance-blanc.png" width="100%" /></p></a></section><section id="bannierem" style="display:none"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/bannierem-relance-blanc.png" width="100%" /></p></a></section>			<!--Others zooms-->
			<div class="kvik_head_others_bloc col-6">
				<div class="kvik_head_others">
					<div class="title">Dans le même zoom</div>
					<ul>
											<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/la-cinematheque-tunisienne-la-sauvegarde-dun-patrimoine-dune-identite-episode-ii-14802/"> La Cinémathèque Tunisienne : la sauvegarde d’un patrimoine, d’une identité : Épisode II </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/nejib-ayed-le-militant-panafricain-14808/"> Nejib Ayed, le militant panafricain </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/les-epouvantails-de-nouri-bouzid-14809/"> Les Epouvantails, de Nouri Bouzid </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/jcc-2019-emancipation-feminine-et-violence-des-hommes-14810/"> JCC 2019 : émancipation féminine et violence des hommes </a>
						</li>
											</ul>
				</div>
								<div class="kvik_head_others">
					<div class="title">Autres zooms</div>
					<ul>
											<li>
							<a href="http://africultures.com/zoom/histoires-dun-quartier-noailles-a-marseille/"> Histoire(s) d&rsquo;un quartier : Noailles à Marseille </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/sony-labou-tansi-une-parole-engageante-80/"> Sony Labou Tansi : une parole engageante </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/les-fils-de-chaine-terrain-darcheologie-litteraire-81/"> Les fils de Chaine : terrain d&rsquo;archéologie littéraire </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/avignon-2015-question-de-peau-question-de-politique-82/"> Avignon 2015 : Question de peau, Question de politique ! </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/histoires-de-bd-afrique-pays/"> Histoire(s) de la BD en Afrique par pays </a>
						</li>
											</ul>
				</div>
			</div>
						<!--More Infos-->
			<div class="kvik_head_others_bloc droite col-6">
				<div class="kvik_head_others">
				<div class="title">Plus d'informations</div>
						<ul>
			<li> <a href="http://africultures.com/evenements?no=49241"> Journées Cinématographiques de Carthage - JCC 2019 - "Session Néjib Ayed"</a> </li>
			</ul>
		<ul>
			<li>
			<i class="fa fa-user" aria-hidden="true" title="Personne lié à cet article"></i> 
			<a href="http://africultures.com/personnes?no=2709"> Olivier Barlet</a>
		</li>
				<li>
			<i class="fa fa-user" aria-hidden="true" title="Personne lié à cet article"></i> 
			<a href="http://africultures.com/personnes?no=40865"> Jean-Michel Frodon</a>
		</li>
			</ul>
					</div>
			</div>
			<div class="clear"></div>
			

	
	<section class="related-posts">
		<h3 class="section-head">Dans la même rubrique</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/sankara-nest-pas-mort-de-lucie-viver-14919/" title="Sankara n&rsquo;est pas mort, de Lucie Viver" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/04/sankarapasmort-214x140.jpg" class="image wp-post-image" alt="" title="Sankara n&rsquo;est pas mort, de Lucie Viver" srcset="http://africultures.com/wp-content/uploads/2020/04/sankarapasmort-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/04/sankarapasmort-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/sankara-nest-pas-mort-de-lucie-viver-14919/" title="Sankara n&rsquo;est pas mort, de Lucie Viver">Sankara n&rsquo;est pas mort, de Lucie Viver</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/myopia-de-sanaa-akroud-14918/" title="Myopia de Sanaa Akroud" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/04/myopia1-214x140.jpg" class="image wp-post-image" alt="" title="Myopia de Sanaa Akroud" srcset="http://africultures.com/wp-content/uploads/2020/04/myopia1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/04/myopia1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/myopia-de-sanaa-akroud-14918/" title="Myopia de Sanaa Akroud">Myopia de Sanaa Akroud</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/gabes-cinema-fen-2020-pour-un-nouvel-espace-documentaire-14914/" title="Gabès cinéma Fen 2020 : pour un nouvel espace documentaire" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/04/gabescinemafen-214x140.jpg" class="image wp-post-image" alt="" title="Gabès cinéma Fen 2020 : pour un nouvel espace documentaire" srcset="http://africultures.com/wp-content/uploads/2020/04/gabescinemafen-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/04/gabescinemafen-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/gabes-cinema-fen-2020-pour-un-nouvel-espace-documentaire-14914/" title="Gabès cinéma Fen 2020 : pour un nouvel espace documentaire">Gabès cinéma Fen 2020 : pour un nouvel espace documentaire</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/?fbclid=IwAR2KKbii-tLul7cz0B-z_pqPUPvMnmDCzJWWE9EG79wuV1Ue53guQ2JH6_g#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://africultures.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Nom : " value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Email : " value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Site web : " value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenter" /> <input type='hidden' name='comment_post_ID' value='32126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44938e6c36" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="fichesspla-author-3" class="widget fichesspla"><h3 class="widgettitle">À propos de l'auteur</h3>	<ul>
			<li>
            <!--Author name-->
            <div class="author_name">
                <div class="fichesspla_pp">
                    <div class="img_featured" path="_uploads/images/personnes/BARLET_Olivier_DR.jpg">
                        <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche"><img src="http://sudplanete.net/_uploads/images/personnes/BARLET_Olivier_DR.jpg" class="picture" /></a>
                    </div>
                </div>
                <div class="infos_author">
                    <div class="infos_author_head">
                        <div class="infos_author_title voltaire">
                            <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche">Olivier Barlet</a>
                        </div>
                    </div>
                    <span>
                        Né à Paris en 1952, diplômé EAP-ESCP et Diplom-Kaufmann, Olivier Barlet a publié de nombreuses traductions de l'allemand de livres portant sur l'Afrique et de l'anglais d'auteurs africains, et écrit de nombreux articles et ou...                    </span>
                </div>
            </div>
        </li>
		    </ul>
	</li>
<li id="fichesspla-infos-4" class="widget fichesspla"><h3 class="widgettitle">Plus d'informations</h3>	<div class="w_fiche_box">
		<div class="w_fiche_head">evenement(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/evenements?no=49241"> Journées Cinématographiques de Carthage - JCC 2019 - "Session Néjib Ayed"</a> </li>
				            </ul>
		</div>
	</div>
		<div class="w_fiche_box">
		<div class="w_fiche_head">Personne(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/personnes?no=40865"> Jean-Michel Frodon</a> </li>
				            </ul>
		</div>
	</div>
	</li>
<li id="more_articles-3" class="widget widget_more_articles"><h3 class="widgettitle">À lire aussi</h3>	<ul>
			<li><a href="http://africultures.com/la-masterclass-de-jean-michel-frodon-aux-jcc-de-tunis-14931/">La masterclass de Jean-Michel Frodon aux JCC de Tunis</a></li>
			</ul>
	<a href="http://africultures.com/tous-les-articles/?type=posts&no=32126" class="more">Voir tous les articles</a></li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_black_studio_tinymce"><div class="textwidget"><p><strong><a href="http://africultures.com/qui-sommes-nous/" style="color:#fff">Qui sommes-nous ?</a> :</strong> Africultures documente et critique les expressions artistiques contemporaines de l’Afrique et de sa diaspora, ainsi que les initiatives culturelles et citoyennes ayant un rapport avec l’Afrique et sa diaspora. Africultures se décline en un site, une revue et un magazine.</p>
</div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Rejoignez-nous</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://twitter.com/africultures" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://facebook.com/afriscope.africultures" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://instagram.com/afriscope_africultures" class="icon fa fa-instagram" title="Instagram" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Instagram</span></a></li>
<li><a href="http://spla.pro" class="icon fa fa-tumblr" title="SPLA Pro" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">SPLA Pro</span></a></li>
<li><a href="/feed" class="icon fa fa-rss" title="RSS" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="/lettredinfos" class="icon fa fa-envelope" title="Newsletter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Newsletter</span></a></li>
<li><a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" class="icon fa fa-plus-square" title="Ajoutez" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Ajoutez</span></a></li>
</ul>
</div>
		</li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23294"><a href="http://africultures.com/soutenir/">Soutenir : s&rsquo;abonner, adhérer</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4606"><a href="http://africultures.com/partenaires/">Partenaires</a></li>
<li id="menu-item-20671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20671"><a href="http://africultures.com/conditions-generales/">Conditions générales</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="http://africultures.com/publicite-partenariat/">Publicité, partenariat</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="http://africultures.com/contact/">Contact</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget theme-harded-widget">Africultures - Tous droits réservés © 2020 &nbsp;|&nbsp; <a href="http://old.africultures.com/" target="_blank">Archives</a></div>
							</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap + -->




    <div id="wpfront-scroll-top-container">
        <img src="http://africultures.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://africultures.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://africultures.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/africultures.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://africultures.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='http://africultures.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w' );
</script>
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #292929;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div><script type="text/javascript" src="http://africultures.com/wp-content/themes/smart-mag-child/foot.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.90653491020203 seconds, on 26-05-20 14:14:58 -->