
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111799433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-111799433-1');
  var trackOutboundLink = function(cat,url,tag,redir=false) {
	var links = document.getElementsByTagName(tag);
	for(i = 0; i < links.length; i++) {
		if(tag=='a') {
			/*if (links[i].href == url) { links[i].onclick = ''; }*/
		}
		if(tag=='audio') {
			source = links[i].getElementsByTagName('source');
			check = source[0].src;
			if (check == url) { links[i].onclick = ''; }
		}
	}
	gtag ('event', 'clic', {
		'event_category': cat,
		'event_label': url,
		'transport_type': tag,
		'event_callback': function(){ if (redir){ document.location = url; }}
  });}
</script>
<meta name="google-site-verification" content="h2NNHe1-gOOUOWLxPfBhWTP6Dqe5mJ3u1KF5jjmsTls" />

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'fr_FR', theChampCloseIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://africultures.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://africultures.com/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://africultures.com/la-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience/";var heateorSsVerticalSharingShortUrl = "http://africultures.com/la-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:6.65px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La poésie dans tous ses états #1. Des oeuvres de résistance-résilience | Africultures" />
<meta property="og:description" content="Ce sont des livres lus et appréciés, des musiques découvertes qui restent dans la tête, des clips qui ont enchanté, des œuvres plastiques qui ont sublimé le regard ces dernières semaines. Partage non-exhaustif de coups de cœur culturels, cette semaine, de Anne Bocandé et Alice Lefilleul. Brûler brûler brûler de Lisette Lombé (Editions L’icononop) « EtLire la suite" />
<meta property="og:site_name" content="Africultures" />
<meta property="article:publisher" content="http://facebook.com/afriscope.africultures" />
<meta property="article:tag" content="EnCouverture" />
<meta property="article:section" content="Arts visuels" />
<meta property="article:published_time" content="2020-11-27T08:56:40+01:00" />
<meta property="article:modified_time" content="2020-11-27T09:29:35+01:00" />
<meta property="og:updated_time" content="2020-11-27T09:29:35+01:00" />
<meta property="og:image" content="http://africultures.com/wp-content/uploads/2020/11/GF-09-22-2020-BD-JPG-1600pix-sRVB-26-150x150.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ce sont des livres lus et appréciés, des musiques découvertes qui restent dans la tête, des clips qui ont enchanté, des œuvres plastiques qui ont sublimé le regard ces dernières semaines. Partage non-exhaustif de coups de cœur culturels, cette semaine, de Anne Bocandé et Alice Lefilleul. Brûler brûler brûler de Lisette Lombé (Editions L’icononop) « EtLire la suite" />
<meta name="twitter:title" content="La poésie dans tous ses états #1. Des oeuvres de résistance-résilience | Africultures" />
<meta name="twitter:site" content="@africultures" />
<meta name="twitter:image" content="http://africultures.com/wp-content/uploads/2020/11/GF-09-22-2020-BD-JPG-1600pix-sRVB-26.jpg" />
<meta name="twitter:creator" content="@BocandeAnne" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux" href="http://africultures.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux des commentaires" href="http://africultures.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; La poésie dans tous ses états #1. Des oeuvres de résistance-résilience Flux des commentaires" href="http://africultures.com/la-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africultures.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='dashicons-css'  href='http://africultures.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='http://africultures.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css_pl_africultures-css'  href='http://africultures.com/wp-content/plugins/africultures/admin/css/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://africultures.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://africultures.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fichesspla-css'  href='http://africultures.com/wp-content/plugins/fichesspla_posts/admin/assets/css/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lity-css-css'  href='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kvik-zooms-css'  href='http://africultures.com/wp-content/plugins/kvik-zoom/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rv-style-css'  href='http://africultures.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://africultures.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/dh9m4s74/2bij9.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='default-icon-styles-css'  href='http://africultures.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='http://africultures.com/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://africultures.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='http://africultures.com/wp-content/themes/smart-mag/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/799tawii/2bij9.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://africultures.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/7m6bm4jx/2bij9.css" media="all"/>
<link rel='stylesheet' id='smartmag-font-awesome-css' href="https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css?ver=5.3.2" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='custom-css-css'  href='http://africultures.com/?bunyad_custom_css=1&#038;ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sib-front-css-css'  href='http://africultures.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/lavt7n1e/2bij9.css" media="all"/>
<script src='//africultures.com/wp-content/cache/wpfc-minified/lm1krvlw/2bij9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/20y6aukf/2bij9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.13/responsivevoice.js?source=wp-plugin&#038;ver=5.3.2'></script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/ffcd3lq1/2bij9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58efa30796bdce00127ef03d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f3b7313ab7","flag_url":"http:\/\/africultures.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/euq4pn4x/2bij9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1551108106'></script> -->
<link rel='https://api.w.org/' href='http://africultures.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africultures.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africultures.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://africultures.com/?p=32963' />
<link rel="alternate" type="application/json+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fla-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fla-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience%2F&#038;format=xml" />

<script type="text/javascript">jQuery(window).load(function() { jQuery(".albumtrack").css("visibility", "visible"); jQuery(".track").css("background-image", "none"); });</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd5e920fa9a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://africultures.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
    <style type="text/css">
	body.admin-bar {
        margin-top: -32px;
        padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
        position: fixed;
    }
    #wpadminbar .quicklinks>ul>li {
        position: relative;
    }
    #wpadminbar .ab-top-menu>.menupop>.ab-sub-wrapper {
        bottom:28px;
    }
    </style>
		<script
			type="text/javascript">var ajaxurl = 'http://africultures.com/wp-admin/admin-ajax.php';</script>

		

<meta charset="UTF-8" />
<title>La poésie dans tous ses états #1. Des oeuvres de résistance-résilience | Africultures</title>
<meta name="resource-type" content="document" />
<meta http-equiv="content-language" content="fr-FR" />
<meta name="contact" content="contact@africultures.com" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://africultures.com/xmlrpc.php" />
	
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.africultures.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://africultures.com/moteur-de-recherche/?rs={search_term_string}&sid=6ae21cff1ed0c205d689b4c2acf826f5",
    "query-input": "required name=search_term_string"
  }
}
</script>
	
<!--[if lt IE 9]>
<script src="http://africultures.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-32963 single-format-standard page-builder cookies-not-set right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
                                <a href="http://africultures.com/" title="Africultures" rel="home">
                                            <img src="http://africultures.com/wp-content/uploads/2016/01/logo_new-1.png" class="logo-image" alt="Africultures"  />
                                    </a>
                                
				
									
					
<div class="search">
		<section role="search">
			<button class="search-button" type="submit" title="Rechercher sur le site" onclick="javascript:location.href='http://africultures.com/moteur-de-recherche/'"><i class="fa fa-search"></i></button>
		</section>
	</div><!-- .search -->

<div class="spla_ajoutinfos">
	<a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" target="_blank" title="Ajouter vos informations sur SPLA">
		<div class="spla_ajout_infos">
			<img src="http://africultures.com/wp-content/themes/smart-mag/images/megaphone_ico.png" class="spla_ajout_infos-ico"/>
			<span class="spla_ajout_infos-size">+</span>
		</div>
	</a>
</div>

					
				
						<!--Form-->
				
		<div class="lettredinfo" title="Inscription à la lettre d'info">
			<form role="newsletter" action="" method="post" id="nlWidget">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/mail_ico.png" class="lettredinfo-ico" />
				<input type="email" name="email" id="email" class="query live-lettredinfo-query" value="@" placeholder="Inscription à la lettre d'info" autocomplete="off" onclick="this.value=''" />
				<input id="certif" name="certif" type="hidden" value="e5628d2bb781b259bcb5107dd78d4411">
				<input type="text" name="nom" id="nom" class="nom query live-lettredinfo-query" value="" placeholder="Votre nom" autocomplete="off" />
				<button class="lettredinfo-button" type="submit" name="new_abonne"><i class="fa fa-lettredinfo"></i></button>
			</form>
		</div>
		<!--SPLA-->
		<div class="spla_peigne">
			<a href="http://africultures.com/qui-sommes-nous/" title="Qui sommes-nous ?">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/peigne.png" />
			</a>
		</div>

						
			</section>
		</div>
		
	</div>
	

	<!-- pour les pubs dans header col-4 -->
	<div class="topbanner">
				<aside class="col-4 sidebar topbanner">
			<ul>
															</ul>
		</aside>
			</div>	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			<!-- <nav></nav> -->
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4070"><a href="http://africultures.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Accueil</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4077"><a href="#">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="http://africultures.com/cinema/">Cinéma/TV</a></li>
	<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://africultures.com/musique/">Musique</a></li>
	<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4544"><a href="http://africultures.com/litterature-edition/">Littérature / édition</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="http://africultures.com/poesie-conte/">Poésie / Conte</a></li>
	<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5111"><a href="http://africultures.com/theatre/">Théâtre</a></li>
	<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="http://africultures.com/danse/">Danse</a></li>
	<li id="menu-item-4393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4393"><a href="http://africultures.com/arts-plastiques/">Arts plastiques</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://africultures.com/photo/">Photo</a></li>
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="http://africultures.com/architecture/">Architecture</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://africultures.com/bd/">BD</a></li>
	<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="http://africultures.com/mode/">Mode</a></li>
	<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a href="http://africultures.com/histoiresociete/">Histoire/Société</a></li>
	<li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://africultures.com/interculturel-migrations/">Interculturel / Migrations</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="http://africultures.com/medias/">Médias</a></li>
</ul>
</li>
<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9998"><a href="http://africultures.com/zooms/">Zooms</a></li>
<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://africultures.com/revue/">Revue</a></li>
<li id="menu-item-4096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4096"><a href="http://africultures.com/afriscope/">Afriscope</a></li>
<li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="http://africultures.com/agenda/">Agenda</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29045"><a href="http://africultures.com/francaisfacile/">Français-Facile</a></li>
</ul></div>			</nav>
			
			<!--DEBUT Second menu Lionel-->
			<nav class="secondmenu">
				<div class="zoom">En ce moment</div>	
				<div class="menu-en-ce-moment-container"><ul id="menu-en-ce-moment" class="menu"><li id="menu-item-27925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27925"><a href="http://africultures.com/soutenir/">Soutenir</a></li>
<li id="menu-item-28596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28596"><a href="http://africultures.com/africultures-utopie-cesse-renouvelee/">Africultures, une utopie sans cesse renouvelée</a></li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32337"><a href="http://africultures.com/violences-policieres-mon-pere-et-le-panier-a-salade/">Violences policières : mon père et le « panier à salade »</a></li>
</ul></div>			</nav>
			<!--FIN Second menu-->

		</div>
		
	</div>
	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
			
				
<article id="post-32963" class="post-32963 post type-post status-publish format-standard has-post-thumbnail category-arts-visuels category-litterature-edition category-musique-rubriques category-non-classe tag-encouverture" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://africultures.com/wp-content/uploads/2020/11/GF-09-22-2020-BD-JPG-1600pix-sRVB-26.jpg" title="La poésie dans tous ses états #1. Des oeuvres de résistance-résilience" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://africultures.com/wp-content/uploads/2020/11/GF-09-22-2020-BD-JPG-1600pix-sRVB-26-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="La poésie dans tous ses états #1. Des oeuvres de résistance-résilience" srcset="http://africultures.com/wp-content/uploads/2020/11/GF-09-22-2020-BD-JPG-1600pix-sRVB-26-702x336.jpg 702w, http://africultures.com/wp-content/uploads/2020/11/GF-09-22-2020-BD-JPG-1600pix-sRVB-26-1078x516.jpg 1078w, http://africultures.com/wp-content/uploads/2020/11/GF-09-22-2020-BD-JPG-1600pix-sRVB-26-702x336@2x.jpg 1404w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
										
					<div class="my_copyright caption">© Romeo Mivekannin (c) Issam Zeljy.</div>
						
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			La poésie dans tous ses états #1. Des oeuvres de résistance-résilience			</h1>
			
			<a href="http://africultures.com/la-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience/#respond" class="comments"> </a>
		
		</div>
		<div class="sous_titrage">
			<div class="afc_subtitle">
						</div>
		</div>

		<div class="post-meta cf">
						 
			<span class="posted-on">Publié le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-11-27T09:56:40+01:00" title="2020-11-27" itemprop="datePublished">27 novembre 2020</time>
				</span>
							</span>
			<span class="cats">
										<meta name="author" lang="fr" content="Anne Bocandé & Alice Lefilleul">
						Anne Bocandé & Alice Lefilleul				&nbsp; | &nbsp;Quoi de neuf							</span>
				
		</div>		
			
	</header><!-- .post-header -->

	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=medium&amp;url=http%3A%2F%2Fafricultures.com%2Fla-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience%2F&amp;source=wp" rel="nofollow"  class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p><b>Ce sont des livres lus et appréciés, des musiques découvertes qui restent dans la tête, des clips qui ont enchanté, des œuvres plastiques qui ont sublimé le regard ces dernières semaines. Partage non-exhaustif de coups de cœur culturels, cette semaine, de Anne Bocandé et Alice Lefilleul. </b><span id="more-32963"></span></p>
<h6><b><i>Brûler brûler brûler </i></b><b>de Lisette Lombé (Editions L’icononop)</b></h6>
<p><i><span style="font-weight: 400;">« Et je ne m&rsquo;excuserais pas du mot « guerrières » [&#8230;] / </span></i><i><span style="font-weight: 400;">Voilà ce que je verrais : un majestueux animal collectif !  / </span></i><i><span style="font-weight: 400;">Un gigantesque poisson aux écailles métalliques avec chaque écaille-femme, chaque écaille-fille, chaque écaille-mere armée à sa manière pour riposter contre la violence du système »</span></i></p>
<p><span style="font-weight: 400;">Incandescent, le recueil de Lisette Lombé respire l’urgence de dire les injustices, de rompre les silences, d’éclairer les invisibilisé.es, les corps stigmatisés, les paroles bafouées. Construite avec des formules de répétitions et régulièrement comme une adresse, la poésie de Lisette Lombé s’immisce, se ressent, s’ancre dans l’intime. Elle est intime. Elle est politique. </span></p>
<h6><b><i>Sade</i></b><b> de Antonya David Prince</b></h6>
<p><iframe src="https://www.youtube.com/embed/5Nz5oyURzIM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="font-weight: 400;">Sorti il y a un peu plus d’un an le premier album de la poétesse Antonya David Prince, Vulnérâmes, célèbre la vulnérabilité, l’hypersensibilité, la fragilité, l’expression de l’intime comme force. L’artiste, avec la complicité du rappeur Elom 20ce, qui produit cet album, vient de sortir le premier clip de l’opus. Elle a choisi de mettre en image le  titre “Sade” qui évoque le sujet de la fausse couche, de la perte d’un enfant avant sa naissance.</span></p>
<h6><b>Mère à mère. </b><a href="http://memoiredencrier.com/sindiwe-magona/"><b>Sindiwe Magona</b></a></h6>
<p><span style="font-weight: 400;">Une femme écrit à une autre. Son fils a tué sa fille. Sous sa plume c’est toute une histoire de la violence qui prend forme : l’apartheid et son cortège d’atrocités mais aussi la force qu’il faut pour traverser cela, rester debout et donner la vie.</span></p>
<h6><b>Pluie et vent sur Télumée Miracle. Simone Schwarz-Bart</b></h6>
<p><span style="font-weight: 400;">Il est toujours bon de revenir à ce chef-d’oeuvre de la littérature caribéenne publié en 1972. Télumée Miracle, petite paysanne de Guadeloupe et descendante d’esclavage, vit, souffre, aime, grandit, vieillit sans jamais perdre foi en la beauté des choses qui l’entourent. Sous la plume poétique de Simone Schwarz-Bart, la nature s’anime, et nous ouvre les portes d’un monde magique et luxuriant.</span></p>
<h6><b><em>Le chant de corbeau.</em> Lee Maracle</b></h6>
<p><span style="font-weight: 400;">Nous sommes en 1950, dans une petite communauté de la Première Nation Salish sur la côte-ouest canadienne, non loin de Vancouver. L’épidémie de grippe asiatique qui fait rage dans le monde ne s’arrête pas aux limites de la réserve et s’abat sur sa population qui doit faire face seule, aucun médecin blanc ne se déplace pour les soigner. Les femmes de toutes les générations font corps et se mettent au chevet des leurs. Leurs gestes, leurs réflexions, leur esprit de résilience forment une réponse profonde à ce monde sens dessus dessous. Et si les épidémies avaient pour objectif de brasser l’univers quand il prend la mauvaise direction? Un roman puissant.</span></p>
<h6><b><i>L’âme du peuple noir</i></b><b> de Roméo Mivekanin à Abidjan</b></h6>
<p><span style="font-weight: 400;">Depuis 2016, l’artiste Roméo Mivekannin peint des œuvres sur d’immenses draps à partir de tableaux et de photographies d’archives représentant des personnes noires. Un travail au long cours, une sorte de “bibliothèque”, pour se souvenir, connaître l’Histoire, questionner les représentations d’hier à aujourd’hui. L’artiste se représente lui-même à l’intérieur de ses tableaux, pour, dit-il “</span><i><span style="font-weight: 400;">Mes visages fixent alors ceux qui regardent, ceux qui viennent me rendre visite dans cette galerie, le rapport dominé/ dominant change, nous sommes sur un pied d’égalité. Alors je me nourris de ces regards et je recompose ce qui devient mon identité. Une identité nouvelle”. </span></i><span style="font-weight: 400;"> [Chronique intégrale à retrouver sur RFI] </span></p>
<p>&nbsp;</p>
</div><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://africultures.com/la-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fafricultures.com%2Fla-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=africultures&text=La%20po%C3%A9sie%20dans%20tous%20ses%20%C3%A9tats%20%231.%20Des%20oeuvres%20de%20r%C3%A9sistance-r%C3%A9silience&url=http%3A%2F%2Fafricultures.com%2Fla-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('La%20po%C3%A9sie%20dans%20tous%20ses%20%C3%A9tats%20%231.%20Des%20oeuvres%20de%20r%C3%A9sistance-r%C3%A9silience' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fafricultures.com%2Fla-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://africultures.com/la-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience/', 'La%20po%C3%A9sie%20dans%20tous%20ses%20%C3%A9tats%20%231.%20Des%20oeuvres%20de%20r%C3%A9sistance-r%C3%A9silience', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
		
				
					<div class="tagcloud"><a href="http://africultures.com/tag/encouverture/" rel="tag">EnCouverture</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>


	<br /><section id="banniered"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/banniered-relance-blanc.png" width="100%" /></p></a></section><section id="bannierem" style="display:none"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/bannierem-relance-blanc.png" width="100%" /></p></a></section>				<section class="navigate-posts">
				
					<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Article précédent</span><span class="link"><a href="http://africultures.com/ce-nest-pas-un-enterrement-cest-une-revolution-this-is-not-a-burial-its-a-revolution-de-lemohang-jeremiah-mosese-15026/" rel="prev">Ce n&rsquo;est pas un enterrement, c&rsquo;est une révolution (This is not a burial, it&rsquo;s a revolution), de Lemohang Jeremiah Mosese</a></span>					</div>
					
					<div class="next">					</div>
					
				</section>
				

	
	<section class="related-posts">
		<h3 class="section-head">Dans la même rubrique</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/la-mafia-k1fry-a-la-sorbonne/" title="La Mafia K&rsquo;1Fry à la Sorbonne" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/11/adeasphoto1-214x140.jpg" class="image wp-post-image" alt="" title="La Mafia K&rsquo;1Fry à la Sorbonne" srcset="http://africultures.com/wp-content/uploads/2020/11/adeasphoto1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/11/adeasphoto1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Samba Doucouré" /><a rel="theauthor" href="http://africultures.com/personnes/?no=31423">Samba Doucouré</a>					</div>
					
					<h2><a href="http://africultures.com/la-mafia-k1fry-a-la-sorbonne/" title="La Mafia K&rsquo;1Fry à la Sorbonne">La Mafia K&rsquo;1Fry à la Sorbonne</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/jo-gustin-la-france-sourit-a-ceux-qui-parlent-anglais/" title="Jo Güstin : « La France sourit à ceux qui parlent anglais »" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/11/Easter_eggs_for_Hitler-214x140.jpg" class="image wp-post-image" alt="" title="Jo Güstin : « La France sourit à ceux qui parlent anglais »" srcset="http://africultures.com/wp-content/uploads/2020/11/Easter_eggs_for_Hitler-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/11/Easter_eggs_for_Hitler-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Jo Güstin" /><a rel="theauthor" href="http://africultures.com/personnes/?no=51641">Jo Güstin</a>					</div>
					
					<h2><a href="http://africultures.com/jo-gustin-la-france-sourit-a-ceux-qui-parlent-anglais/" title="Jo Güstin : « La France sourit à ceux qui parlent anglais »">Jo Güstin : « La France sourit à ceux qui parlent anglais »</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/jean-paul-sartre-et-la-negritude/" title="Jean-Paul Sartre et la négritude" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/10/senghor-sartre-214x140.jpg" class="image wp-post-image" alt="" title="Jean-Paul Sartre et la négritude" srcset="http://africultures.com/wp-content/uploads/2020/10/senghor-sartre-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/10/senghor-sartre-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Souleymane Bachir Diagne" /><a rel="theauthor" href="http://africultures.com/personnes/?no=13809">Souleymane Bachir Diagne</a>					</div>
					
					<h2><a href="http://africultures.com/jean-paul-sartre-et-la-negritude/" title="Jean-Paul Sartre et la négritude">Jean-Paul Sartre et la négritude</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-poesie-dans-tous-ses-etats-1-des-oeuvres-de-resistance-resilience/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://africultures.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Nom : " value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Email : " value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Site web : " value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenter" /> <input type='hidden' name='comment_post_ID' value='32963' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="91e95d2683" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="fichesspla-author-3" class="widget fichesspla"><h3 class="widgettitle">À propos de l'auteur</h3>	<ul>
			<li>
            <!--Author name-->
            <div class="author_name">
                <div class="fichesspla_pp">
                    <div class="img_featured" path="_uploads/images/personnes/abocande.jpg">
                        <a href="http://africultures.com/personnes/?no=18975" title="Voir la fiche"><img src="http://sudplanete.net/_uploads/images/personnes/abocande.jpg" class="picture" /></a>
                    </div>
                </div>
                <div class="infos_author">
                    <div class="infos_author_head">
                        <div class="infos_author_title voltaire">
                            <a href="http://africultures.com/personnes/?no=18975" title="Voir la fiche">Anne Bocandé</a>
                        </div>
                    </div>
                    <span>
                        Journaliste culturelle, elle travaille pour la presse &eacute;crite et la radio.&nbsp;
R&eacute;dactrice en chef d&#39;africultures.com (site de r&eacute;f&eacute;rence sur les cultures africaines et diasporiques contemporaines) e...                    </span>
                </div>
            </div>
        </li>
				<li>
            <!--Author name-->
            <div class="author_name">
                <div class="fichesspla_pp">
                    <div class="img_featured" path="_uploads/images/personnes/5c6149f4bf1cf.png">
                        <a href="http://africultures.com/personnes/?no=30450" title="Voir la fiche"><img src="http://sudplanete.net/_uploads/images/personnes/5c6149f4bf1cf.png" class="picture" /></a>
                    </div>
                </div>
                <div class="infos_author">
                    <div class="infos_author_head">
                        <div class="infos_author_title voltaire">
                            <a href="http://africultures.com/personnes/?no=30450" title="Voir la fiche">Alice Lefilleul</a>
                        </div>
                    </div>
                    <span>
                        
	
		
			
				
					
						Alice Lefilleul est docteure en litt&eacute;rature compar&eacute;e, enseignante et journaliste.
						Elle est l&#39;auteure d&#39;une th&egrave;se intitul&eacute;e &quot;Animismes. De l&#39;Afriqu...                    </span>
                </div>
            </div>
        </li>
		    </ul>
	</li>
<li id="fichesspla-infos-4" class="widget fichesspla"><h3 class="widgettitle">Plus d'informations</h3>Aucune information supplémentaire n'est liée à cet article.</li>
<li id="more_articles-3" class="widget widget_more_articles"><h3 class="widgettitle">À lire aussi</h3>Aucun article n'est lié à celui-ci.</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_black_studio_tinymce"><div class="textwidget"><p><strong><a href="http://africultures.com/qui-sommes-nous/" style="color:#fff">Qui sommes-nous ?</a> :</strong> Africultures documente et critique les expressions artistiques contemporaines de l’Afrique et de sa diaspora, ainsi que les initiatives culturelles et citoyennes ayant un rapport avec l’Afrique et sa diaspora. Africultures se décline en un site, une revue et un magazine.</p>
</div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Rejoignez-nous</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://twitter.com/africultures" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://facebook.com/afriscope.africultures" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://instagram.com/afriscope_africultures" class="icon fa fa-instagram" title="Instagram" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Instagram</span></a></li>
<li><a href="http://spla.pro" class="icon fa fa-tumblr" title="SPLA Pro" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">SPLA Pro</span></a></li>
<li><a href="/feed" class="icon fa fa-rss" title="RSS" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="/lettredinfos" class="icon fa fa-envelope" title="Newsletter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Newsletter</span></a></li>
<li><a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" class="icon fa fa-plus-square" title="Ajoutez" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Ajoutez</span></a></li>
</ul>
</div>
		</li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23294"><a href="http://africultures.com/soutenir/">Soutenir : s&rsquo;abonner, adhérer</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4606"><a href="http://africultures.com/partenaires/">Partenaires</a></li>
<li id="menu-item-20671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20671"><a href="http://africultures.com/conditions-generales/">Conditions générales</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="http://africultures.com/publicite-partenariat/">Publicité, partenariat</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="http://africultures.com/contact/">Contact</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget theme-harded-widget">Africultures - Tous droits réservés © 2020 &nbsp;|&nbsp; <a href="http://old.africultures.com/" target="_blank">Archives</a></div>
							</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap + -->




    <div id="wpfront-scroll-top-container">
        <img src="http://africultures.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://africultures.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://africultures.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/africultures.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://africultures.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://africultures.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w' );
</script>
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #292929;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div><script type="text/javascript" src="http://africultures.com/wp-content/themes/smart-mag-child/foot.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.76506090164185 seconds, on 28-11-20 11:03:42 -->