
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111799433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-111799433-1');
  var trackOutboundLink = function(cat,url,tag,redir=false) {
	var links = document.getElementsByTagName(tag);
	for(i = 0; i < links.length; i++) {
		if(tag=='a') {
			/*if (links[i].href == url) { links[i].onclick = ''; }*/
		}
		if(tag=='audio') {
			source = links[i].getElementsByTagName('source');
			check = source[0].src;
			if (check == url) { links[i].onclick = ''; }
		}
	}
	gtag ('event', 'clic', {
		'event_category': cat,
		'event_label': url,
		'transport_type': tag,
		'event_callback': function(){ if (redir){ document.location = url; }}
  });}
</script>
<meta name="google-site-verification" content="h2NNHe1-gOOUOWLxPfBhWTP6Dqe5mJ3u1KF5jjmsTls" />

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'fr_FR', theChampCloseIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://africultures.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://africultures.com/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://africultures.com/quelle-viabilite-economique-pour-les-cinemas-dafrique-14970/";var heateorSsVerticalSharingShortUrl = "http://africultures.com/quelle-viabilite-economique-pour-les-cinemas-dafrique-14970/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:6.65px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quelle viabilité économique pour les cinémas d’Afrique ? | Africultures" />
<meta property="og:description" content="Cette cinquième table-ronde organisée le 26 juin 2020 par l&rsquo;Agence culturelle africaine au Pavillon des cinémas d&rsquo;Afrique du marché du film de Cannes (virtuel cette année) et modérée par Serge Noukoué, fondateur de la Nollywood week à Paris, a réuni TsiTsi Dangarembga, réalisatrice et fondatrice du International Images Film Festival for Women (IIFF) – Zimbabwe,Lire la suite" />
<meta property="og:site_name" content="Africultures" />
<meta property="article:publisher" content="http://facebook.com/afriscope.africultures" />
<meta property="article:section" content="Cinéma/TV" />
<meta property="article:published_time" content="2020-07-23T09:21:15+00:00" />
<meta property="article:modified_time" content="2020-07-23T09:38:44+00:00" />
<meta property="og:updated_time" content="2020-07-23T09:38:44+00:00" />
<meta property="og:image" content="http://africultures.com/wp-content/uploads/2020/07/panel_nollywood.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cette cinquième table-ronde organisée le 26 juin 2020 par l&rsquo;Agence culturelle africaine au Pavillon des cinémas d&rsquo;Afrique du marché du film de Cannes (virtuel cette année) et modérée par Serge Noukoué, fondateur de la Nollywood week à Paris, a réuni TsiTsi Dangarembga, réalisatrice et fondatrice du International Images Film Festival for Women (IIFF) – Zimbabwe,Lire la suite" />
<meta name="twitter:title" content="Quelle viabilité économique pour les cinémas d’Afrique ? | Africultures" />
<meta name="twitter:site" content="@africultures" />
<meta name="twitter:image" content="http://africultures.com/wp-content/uploads/2020/07/panel_nollywood.jpg" />
<meta name="twitter:creator" content="@africultures" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux" href="http://africultures.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux des commentaires" href="http://africultures.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Quelle viabilité économique pour les cinémas d’Afrique ? Flux des commentaires" href="http://africultures.com/quelle-viabilite-economique-pour-les-cinemas-dafrique-14970/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africultures.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='dashicons-css'  href='http://africultures.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='http://africultures.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css_pl_africultures-css'  href='http://africultures.com/wp-content/plugins/africultures/admin/css/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://africultures.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://africultures.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fichesspla-css'  href='http://africultures.com/wp-content/plugins/fichesspla_posts/admin/assets/css/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lity-css-css'  href='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kvik-zooms-css'  href='http://africultures.com/wp-content/plugins/kvik-zoom/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rv-style-css'  href='http://africultures.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://africultures.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/dh9m4s74/btsew.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='default-icon-styles-css'  href='http://africultures.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='http://africultures.com/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://africultures.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='http://africultures.com/wp-content/themes/smart-mag/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/799tawii/btsew.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://africultures.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/7m6bm4jx/btsew.css" media="all"/>
<link rel='stylesheet' id='smartmag-font-awesome-css' href="https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css?ver=5.2.1" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='custom-css-css'  href='http://africultures.com/?bunyad_custom_css=1&#038;ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sib-front-css-css'  href='http://africultures.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/efznaq3b/btsew.css" media="all"/>
<script src='//africultures.com/wp-content/cache/wpfc-minified/lm1krvlw/btsew.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/20y6aukf/btsew.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.13/responsivevoice.js?source=wp-plugin&#038;ver=5.2.1'></script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/7kixecv3/btsew.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.2.1'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58efa30796bdce00127ef03d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","ajax_nonce":"628c61bcbd","flag_url":"http:\/\/africultures.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/euq4pn4x/btsew.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1551108106'></script> -->
<link rel='https://api.w.org/' href='http://africultures.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africultures.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africultures.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://africultures.com/?p=32477' />
<link rel="alternate" type="application/json+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fquelle-viabilite-economique-pour-les-cinemas-dafrique-14970%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fquelle-viabilite-economique-pour-les-cinemas-dafrique-14970%2F&#038;format=xml" />

<script type="text/javascript">jQuery(window).load(function() { jQuery(".albumtrack").css("visibility", "visible"); jQuery(".track").css("background-image", "none"); });</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3cc4e67370';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://africultures.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
    <style type="text/css">
	body.admin-bar {
        margin-top: -32px;
        padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
        position: fixed;
    }
    #wpadminbar .quicklinks>ul>li {
        position: relative;
    }
    #wpadminbar .ab-top-menu>.menupop>.ab-sub-wrapper {
        bottom:28px;
    }
    </style>
		<script
			type="text/javascript">var ajaxurl = 'http://africultures.com/wp-admin/admin-ajax.php';</script>

		

<meta charset="UTF-8" />
<title>Quelle viabilité économique pour les cinémas d’Afrique ? | Africultures</title>
<meta name="resource-type" content="document" />
<meta http-equiv="content-language" content="fr-FR" />
<meta name="contact" content="contact@africultures.com" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://africultures.com/xmlrpc.php" />
	
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.africultures.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://africultures.com/moteur-de-recherche/?rs={search_term_string}&sid=c53faa59da871a43525546627491e07a",
    "query-input": "required name=search_term_string"
  }
}
</script>
	
<!--[if lt IE 9]>
<script src="http://africultures.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-32477 single-format-standard page-builder cookies-not-set right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
                                <a href="http://africultures.com/" title="Africultures" rel="home">
                                            <img src="http://africultures.com/wp-content/uploads/2016/01/logo_new-1.png" class="logo-image" alt="Africultures"  />
                                    </a>
                                
				
									
					
<div class="search">
		<section role="search">
			<button class="search-button" type="submit" onclick="javascript:location.href='http://africultures.com/moteur-de-recherche/'"><i class="fa fa-search"></i></button>
		</section>
	</div><!-- .search -->

<div class="spla_ajoutinfos">
	<a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" target="_blank" title="Ajouter vos informations sur SPLA">
		<div class="spla_ajout_infos">
			<img src="http://africultures.com/wp-content/themes/smart-mag/images/megaphone_ico.png" class="spla_ajout_infos-ico"/>
			<span class="spla_ajout_infos-size">Ajoutez vos infos</span>
		</div>
	</a>
</div>

					
				
						<!--Form-->
				
		<div class="lettredinfo" title="Inscription à la lettre d'info">
			<form role="newsletter" action="" method="post" id="nlWidget">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/mail_ico.png" class="lettredinfo-ico" />
				<input type="email" name="email" id="email" class="query live-lettredinfo-query" value="" placeholder="Inscription à la lettre d'info" autocomplete="off" />
				<input id="certif" name="certif" type="hidden" value="40ca667507dac0c951c30247ed0afb3c">
				<input type="text" name="nom" id="nom" class="nom query live-lettredinfo-query" value="" placeholder="Votre nom" autocomplete="off" />
				<button class="lettredinfo-button" type="submit" name="new_abonne"><i class="fa fa-lettredinfo"></i></button>
			</form>
		</div>
		<!--SPLA-->
		<div class="spla_peigne">
			<a href="http://africultures.com/qui-sommes-nous/" title="Qui sommes-nous ?">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/peigne.png" />
			</a>
		</div>

						
			</section>
		</div>
		
	</div>
	

	<!-- pour les pubs dans header col-4 -->
	<div class="topbanner">
				<aside class="col-4 sidebar topbanner">
			<ul>
				<div class="textwidget custom-html-widget"><section id="banniere"><a target="_blank" onclick="trackOutboundLink('ACCES CULTURE','https://www.pro.institutfrancais.com/fr/offre/accesculture','a');" title="Accès Culture" href="https://www.pro.institutfrancais.com/fr/offre/accesculture" rel="noopener noreferrer"><p><img class="no-display appear" src="
http://africultures.com/wp-content/uploads/2020/07/acces-culture-b.jpg" style="max-width:100%"></p></a></section></div>			</ul>
		</aside>
			</div>	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			<!-- <nav></nav> -->
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4070"><a href="http://africultures.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Accueil</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4077"><a href="#">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="http://africultures.com/cinema/">Cinéma/TV</a></li>
	<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://africultures.com/musique/">Musique</a></li>
	<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4544"><a href="http://africultures.com/litterature-edition/">Littérature / édition</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="http://africultures.com/poesie-conte/">Poésie / Conte</a></li>
	<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5111"><a href="http://africultures.com/theatre/">Théâtre</a></li>
	<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="http://africultures.com/danse/">Danse</a></li>
	<li id="menu-item-4393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4393"><a href="http://africultures.com/arts-plastiques/">Arts plastiques</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://africultures.com/photo/">Photo</a></li>
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="http://africultures.com/architecture/">Architecture</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://africultures.com/bd/">BD</a></li>
	<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="http://africultures.com/mode/">Mode</a></li>
	<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a href="http://africultures.com/histoiresociete/">Histoire/Société</a></li>
	<li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://africultures.com/interculturel-migrations/">Interculturel / Migrations</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="http://africultures.com/medias/">Médias</a></li>
</ul>
</li>
<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9998"><a href="http://africultures.com/zooms/">Zooms</a></li>
<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://africultures.com/revue/">Revue</a></li>
<li id="menu-item-4096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4096"><a href="http://africultures.com/afriscope/">Afriscope</a></li>
<li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="http://africultures.com/agenda/">Agenda</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29045"><a href="http://africultures.com/francaisfacile/">Français-Facile</a></li>
</ul></div>			</nav>
			
			<!--DEBUT Second menu Lionel-->
			<nav class="secondmenu">
				<div class="zoom">En ce moment</div>	
				<div class="menu-en-ce-moment-container"><ul id="menu-en-ce-moment" class="menu"><li id="menu-item-27925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27925"><a href="http://africultures.com/soutenir/">Soutenir</a></li>
<li id="menu-item-28596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28596"><a href="http://africultures.com/africultures-utopie-cesse-renouvelee/">Africultures, une utopie sans cesse renouvelée</a></li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32337"><a href="http://africultures.com/violences-policieres-mon-pere-et-le-panier-a-salade/">Violences policières : mon père et le « panier à salade »</a></li>
</ul></div>			</nav>
			<!--FIN Second menu-->

		</div>
		
	</div>
	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
			
				
<article id="post-32477" class="post-32477 post type-post status-publish format-standard has-post-thumbnail category-cinematv kvik_post" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
				<div class="kvik_head_order">Article n° 8 du zoom <a href="http://africultures.com/zoom/cannes-2020/">Cannes 2020</a></div>			
				<a href="http://africultures.com/wp-content/uploads/2020/07/panel_nollywood.jpg" title="Quelle viabilité économique pour les cinémas d’Afrique ?" itemprop="image">
				
								
										
						<img width="640" height="336" src="http://africultures.com/wp-content/uploads/2020/07/panel_nollywood-640x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Quelle viabilité économique pour les cinémas d’Afrique ?" srcset="http://africultures.com/wp-content/uploads/2020/07/panel_nollywood-640x336.jpg 640w, http://africultures.com/wp-content/uploads/2020/07/panel_nollywood-351x185.jpg 351w" sizes="(max-width: 640px) 100vw, 640px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Quelle viabilité économique pour les cinémas d’Afrique ?			</h1>
			
			<a href="http://africultures.com/quelle-viabilite-economique-pour-les-cinemas-dafrique-14970/#respond" class="comments"> </a>
		
		</div>
		<div class="sous_titrage">
			<div class="afc_subtitle">
						</div>
		</div>

		<div class="post-meta cf">
						 
			<span class="posted-on">Publié le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-07-23T10:21:15+01:00" title="2020-07-23" itemprop="datePublished">23 juillet 2020</time>
				</span>
				 | <meta name="author" lang="fr" content="Olivier Barlet" /><a rel="author" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>			</span>
			<span class="cats">
										<meta name="author" lang="fr" content="Olivier Barlet">
						Olivier Barlet				&nbsp; | &nbsp;Document							</span>
				
		</div>		
			
	</header><!-- .post-header -->

	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=medium&amp;url=http%3A%2F%2Fafricultures.com%2Fquelle-viabilite-economique-pour-les-cinemas-dafrique-14970%2F&amp;source=wp" rel="nofollow"  class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p><strong>Cette cinquième table-ronde organisée le 26 juin 2020 par l&rsquo;Agence culturelle africaine au Pavillon des cinémas d&rsquo;Afrique du marché du film de Cannes (virtuel cette année) et modérée par Serge Noukoué, fondateur de la Nollywood week à Paris, a réuni </strong><strong>TsiTsi Dangarembga, réalisatrice et fondatrice du International Images Film Festival for Women (IIFF) – Zimbabwe, Chike C. Nwoffiah, fondateur du Silicon Valley African Film Festival – Etats-Unis/Nigeria, Lydia Darly, cofondatrice du NOVA Frontier Film Festival &amp; Lab – Etats-Unis/Guadeloupe, Lala Akindoju, actrice nigériane, Nodash, réalisateur nigérian et Lebone Maema, producteur sud-africain. Elle s&rsquo;est déroulée en anglais et peut être écoutée intégralement </strong><a href="https://www.youtube.com/watch?v=mzAzvNoAsZ4"><strong>sur youtube ici</strong></a><strong>. Ce résumé a été traduit par Lorrie Catel et est disponible </strong><a href="http://afrimages.net/category/english/"><strong>sur le site d&rsquo;Afrimages ici</strong></a><strong>.</strong></p>
<p><img class=" wp-image-32471 aligncenter" src="http://africultures.com/wp-content/uploads/2020/07/panel_nollywood-300x264.jpg" alt="" width="434" height="382" srcset="http://africultures.com/wp-content/uploads/2020/07/panel_nollywood-300x264.jpg 300w, http://africultures.com/wp-content/uploads/2020/07/panel_nollywood-110x96.jpg 110w, http://africultures.com/wp-content/uploads/2020/07/panel_nollywood.jpg 640w, http://africultures.com/wp-content/uploads/2020/07/panel_nollywood-300x264@2x.jpg 600w, http://africultures.com/wp-content/uploads/2020/07/panel_nollywood-110x96@2x.jpg 220w" sizes="(max-width: 434px) 100vw, 434px" /></p>
<p>&nbsp;</p>
<p><strong><img class=" wp-image-32472 alignleft" src="http://africultures.com/wp-content/uploads/2020/07/Serge_Noukoue-300x279.jpg" alt="" width="342" height="318" srcset="http://africultures.com/wp-content/uploads/2020/07/Serge_Noukoue-300x279.jpg 300w, http://africultures.com/wp-content/uploads/2020/07/Serge_Noukoue.jpg 609w, http://africultures.com/wp-content/uploads/2020/07/Serge_Noukoue-300x279@2x.jpg 600w" sizes="(max-width: 342px) 100vw, 342px" />Serge Noukoué </strong>: Nous allons nous concentrer sur la viabilité économique du cinéma africain. Fait nouveau, Netflix et autres plateformes s&rsquo;intéressent aux productions africaines. J’ai créé en 2013 un festival de cinéma, la Nollywood Week, concentré sur le cinéma nigérian. Mais le Nigeria n’est pas le seul à représenter ces nouvelles voix. Commençons par Chike Nwoffiah qui est en Californie.</p>
<p><strong>Chike Nwoffiah, </strong><strong>professeur d&rsquo;histoire africaine et directeur du Silicon Valley African Film Festival :</strong> Je suis né et ai grandi au Nigeria, en Californie depuis 32 ans. Le festival est basé à San Jose et nous aurons en octobre notre 11ème édition… en ligne. J’ai décidé d’organiser un festival de cinéma en raison des préjugés envers l’Afrique et les Africains. Je voulais donc que les réalisateurs africains viennent à la Silicon Valley, la capitale technologique du monde, afin de partager leurs histoires et de rentrer en contact avec les entreprises de haute technologie.</p>
<p><strong>Tsitsi Dangarembga, cinéaste zimbabwéenne :</strong> Je vis à Harare, dont je suis originaire. En ce moment, je dirige un programme de renforcement des compétences pour les femmes sur le continent. J’ai été formée à la réalisation en Allemagne et lorsque je suis revenue sur le continent pour travailler, je me suis rendue compte que les femmes n’avaient pas de place pour raconter leurs histoires, et que les compétences et les capacités étaient assez faibles. Jai donc fait beaucoup de travail de développement. A l’heure actuelle je travaille sur des projets avec des jeunes femmes venant du Nigeria, du Rwanda et d’Afrique du Sud.</p>
<p><strong><img class=" wp-image-32469 alignright" src="http://africultures.com/wp-content/uploads/2020/07/Lydia_Darly-300x300.jpg" alt="" width="334" height="334" srcset="http://africultures.com/wp-content/uploads/2020/07/Lydia_Darly-150x150@2x.jpg 300w, http://africultures.com/wp-content/uploads/2020/07/Lydia_Darly-150x150.jpg 150w, http://africultures.com/wp-content/uploads/2020/07/Lydia_Darly-768x768.jpg 768w, http://africultures.com/wp-content/uploads/2020/07/Lydia_Darly.jpg 960w, http://africultures.com/wp-content/uploads/2020/07/Lydia_Darly-300x300@2x.jpg 600w" sizes="(max-width: 334px) 100vw, 334px" />Lydia Darly, </strong><strong>co-fondatrice du NOVA Frontier Film Festival :</strong> Je suis née en France, originaire de Guadeloupe, actuellement à New York. C’est notre troisième édition cette année. Le festival a été créé pour mettre en avant les histoires et les réalisateurs des diasporas africaines, du Moyen-Orient et d’Amérique latine. Mon co-fondateur, Billie Gerard Frank, vient de Grenade dans les Caraïbes. Nous sommes tous deux des réalisateurs, je suis aussi actrice, et notre frustration était de ne pas voir nos films dans les festivals de cinéma. Nous avons donc fondé un festival de cinéma à Brooklyn pour démonter les stéréotypes, comme Chike !</p>
<p><strong>Lebone Maema, chercheur et producteur :</strong> Je fais des recherches sur la politique et l’industrie du cinéma africain depuis une quinzaine d’années. En ce moment, j’essaie de coproduire entre différents pays d’Afrique.</p>
<p><strong><img class=" wp-image-32470 alignleft" src="http://africultures.com/wp-content/uploads/2020/07/Nodash-282x300.jpg" alt="" width="308" height="328" srcset="http://africultures.com/wp-content/uploads/2020/07/Nodash-282x300.jpg 282w, http://africultures.com/wp-content/uploads/2020/07/Nodash.jpg 531w" sizes="(max-width: 308px) 100vw, 308px" />Adekunle </strong><strong>“</strong><strong>Nodash</strong><strong>” Adejuyigbe, réalisateur nigérian : </strong>Ce qui m’intéresse, c’est de raconter des histoires qui ne se contentent pas de montrer pas les événements qui se sont passés en Afrique, mais qui explorent vraiment ces événements du point de vue des Africains. Il ne s’agit pas seulement des événements, mais vraiment de la façon dont on les interprète en fonction de nos bases culturelles.</p>
<p><strong>Lala Akindoju, </strong><strong>actrice et une productrice nigériane : </strong>Ce qui me passionne, c&rsquo;est de raconter des histoires africaines, de les faire connaître au monde entier et de raconter ces histoires de la meilleure façon possible.</p>
<p><strong>Serge Noukoué :</strong> En tant qu’actrice et productrice, est-il possible de vivre pleinement de votre art ?</p>
<p><strong><img class=" wp-image-32467 alignright" src="http://africultures.com/wp-content/uploads/2020/07/Lala_Akindoju-241x300.jpg" alt="" width="300" height="373" srcset="http://africultures.com/wp-content/uploads/2020/07/Lala_Akindoju-241x300.jpg 241w, http://africultures.com/wp-content/uploads/2020/07/Lala_Akindoju.jpg 469w" sizes="(max-width: 300px) 100vw, 300px" />Lala Akindoju :</strong> Je pense qu’être acteur est dur dans n’importe quel pays. C’est un métier qui demande du temps avant qu’il soit rentable financièrement. Au Nigeria, notre industrie est très jeune : le système de royalties ne fonctionne pas du tout. C’est très dur pour des acteurs d&rsquo;être rémunéré sur le long terme. Les choses s’améliorent avec la distribution, comme avec Netflix et autres plateformes, mais les acteurs sont souvent les derniers à en bénéficier. Il y a très peu d’acteurs au Nigeria qui ont commencé à négocier leurs royalties, et uniquement des célèbres. Si un acteur fait un film, il sera payé une fois et c’est tout, mais le producteur peut continuer à gagner de l’argent pour ce film durant dix ou quinze ans. Il faut de meilleures structures pour les acteurs, surtout au Nigeria. C’est pour ça que les acteurs font un millier de choses à côté et avec ce qui se passe actuellement, c’est encore plus dur.</p>
<p><strong>Serge Noukoué :</strong> Si un film rencontre un grand succès, vous ne gagnez rien de plus en tant qu’actrice ?</p>
<p><strong>Lala Akindoju :</strong> Exactement. Si un acteur est assez célèbre, il pourra plafonner son salaire mais négocier un pourcentage sur le long terme. Il fera alors le maximum pour que le film marche au box-office. Lorsque l’acteur est engagé pour un autre film, il peut augmenter son cachet du fait du succès rencontré, mais la différence n&rsquo;est pas énorme. Le succès d&rsquo;une production ne se traduit pas dans le compte en banque de l&rsquo;acteur !</p>
<p><strong>Serge Noukoué :</strong> Vous avez dit que c&rsquo;était le cas pour la plupart des productions nigérianes. Lebone, vous qui êtes en Afrique du Sud, la situation est-elle similaire ?</p>
<p><strong><img class=" wp-image-32468 alignleft" src="http://africultures.com/wp-content/uploads/2020/07/Lebone_Maema-300x282.jpg" alt="" width="336" height="316" srcset="http://africultures.com/wp-content/uploads/2020/07/Lebone_Maema-300x282.jpg 300w, http://africultures.com/wp-content/uploads/2020/07/Lebone_Maema.jpg 316w" sizes="(max-width: 336px) 100vw, 336px" />Lebone Maema :</strong> En tant que chercheur, je peux dire que cela fait des décennies qu&rsquo;on se demande comment le cinéma peut être rentable ! Le cinéma africain a généré beaucoup de recettes, mais qui en bénéficie ? Je demandais à Ousmane Sembène, Haile Guerima et à la génération suivante de Cheick Oumar Sissoko s&rsquo;ils étaient millionnaires. Et les contenus qui se trouvent sur Netflix font-ils partie de ce que nous appelons le cinéma africain ? Avec une perspective sud-africaine, je dirais que le cinéma africain est rentable. La question est de savoir qui gagne de l&rsquo;argent grâce à cette activité.</p>
<p><strong><img class=" wp-image-32478 alignright" src="http://africultures.com/wp-content/uploads/2020/07/Tsitsi_Dangarembga-300x169.jpg" alt="" width="350" height="197" srcset="http://africultures.com/wp-content/uploads/2020/07/Tsitsi_Dangarembga-300x169.jpg 300w, http://africultures.com/wp-content/uploads/2020/07/Tsitsi_Dangarembga-768x432.jpg 768w, http://africultures.com/wp-content/uploads/2020/07/Tsitsi_Dangarembga.jpg 1023w, http://africultures.com/wp-content/uploads/2020/07/Tsitsi_Dangarembga-300x169@2x.jpg 600w" sizes="(max-width: 350px) 100vw, 350px" />Tsitsi Dangarembga :</strong> La question du modèle économique est intéressante car au Zimbabwe, nous n&rsquo;avons pas vraiment d&rsquo;industrie cinématographique. Nous avons beaucoup de personnes qui font des films et la qualité des films s’améliore constamment, mais il n&rsquo;y a pas d&rsquo;industrie : elle n&rsquo;est pas organisée, ce sont juste des personnes qui font des trucs de leur côté. C&rsquo;est dans ce cadre que j’ai commencé à travailler. L&rsquo;argent qui était disponible provenait généralement de donateurs, si bien dans les films, c&rsquo;était les Africains le problème : la femme qui n’a aucun droit, le jeune homme qui est atteint du VIH, etc. Après avoir travaillé avec ce modèle pendant quelques années, j&rsquo;ai réalisé qu&rsquo;il n’était pas fait pour bénéficier aux films africains. En général, un Occidental recevait tout l&rsquo;argent en tant que producteur. Il dirigeait le projet, et les Africains étaient les stagiaires. J&rsquo;ai travaillé sur ce genre de films en tant que stagiaire, en dépit de mes compétences qui valaient celles de n&rsquo;importe qui d&rsquo;autre. La même chose s&rsquo;applique à la propriété intellectuelle. Pour changer ce modèle, j&rsquo;ai développé des scénarios, j’ai passé des coups de fil sur le continent, j&rsquo;ai demandé des idées aux gens. J&rsquo;ai de bons projets de films et je travaille avec des jeunes du continent. Mais l&rsquo;un des principaux problèmes est de convaincre le continent d’investir dans ces idées. Cela a beaucoup à voir avec notre éducation. On nous a appris à voir les films comme une chose frivole, qui n&rsquo;a pas d&rsquo;impact réel sur la société. Nollywood est un excellent exemple car ce secteur est le deuxième plus gros secteur d&#8217;emploi après l’agriculture. Je pense qu&rsquo;il faut beaucoup de sensibilisation et c&rsquo;est là que des gens comme Lebone peuvent nous aider car ils écouteront Lebone mais pas un réalisateur.</p>
<p><strong>Adekunle </strong><strong>“</strong><strong>Nodash</strong><strong>” Adejuyigbe :</strong> J&rsquo;évolue dans l&rsquo;industrie cinématographique nigériane. Le marché est là, la demande est là et elle augmente de jour en jour, et l&rsquo;offre s&rsquo;améliore. Les marges ont augmenté. On est passé de productions à quatre millions de nairas à 60 millions. Tout change très vite, mais j’ai confiance en l’avenir car toutes les pièces sont en place. Il y a des plans de marché pour les films africains dans le monde entier. Et surtout, nous commençons à avoir accès à des secteurs auxquels nous n&rsquo;avions pas accès avant. Je ne parle même pas de la diaspora, mais de l&rsquo;Afrique elle-même. Les Africains qui ne voulaient pas regarder des films nigérians ou africains commencent maintenant à s’y intéresser parce que les films s&rsquo;améliorent. Nous n&rsquo;avons pas encore trouvé de modèle économique, mais nous sommes sur la bonne voie. Certains investissent déjà dans des films, mais on peut faire mieux.</p>
<p><strong>Serge Noukoué :</strong> Chike, quel rôle peuvent jour les festivals pour soutenir cette viabilité ?</p>
<p><strong><img class=" wp-image-32466 alignleft" src="http://africultures.com/wp-content/uploads/2020/07/Chike_C_Nwoffiah-300x300.jpg" alt="" width="342" height="342" srcset="http://africultures.com/wp-content/uploads/2020/07/Chike_C_Nwoffiah-150x150@2x.jpg 300w, http://africultures.com/wp-content/uploads/2020/07/Chike_C_Nwoffiah-150x150.jpg 150w, http://africultures.com/wp-content/uploads/2020/07/Chike_C_Nwoffiah.jpg 768w, http://africultures.com/wp-content/uploads/2020/07/Chike_C_Nwoffiah-300x300@2x.jpg 600w" sizes="(max-width: 342px) 100vw, 342px" />Chike Nwoffiah : </strong>Un festival du cinéma est un lieu de débat et de réflexion, qui sont nécessaires pour progresser sur ces questions d&rsquo;une éventuelle rentabilité. Pour un festival du cinéma comme le mien, nous sommes à cinq minutes d&rsquo;un des sièges de Netflix, et à quelques pas d&rsquo;Adobe World et il suffit de prendre le vélo pour se retrouver chez Facebook. Et dans ces entreprises, il y a des humains, des amis, nos enfants vont dans les mêmes écoles. Ils viennent à notre festival et disent qu’ils ne savaient pas que les Africains pouvaient faire ce genre de films. Ils sont amenés à ouvrir les yeux. La prochaine fois qu’ils se trouvent dans une salle de réunion, ils auront des discussions différentes. Nous sommes vos voix, vos ambassadeurs, pour montrer au monde vos histoires. C’est notre travail.</p>
<p><strong>Lydia Darly :</strong> Les festivals sont effectivement une partie cruciale de l’écosystème dont nous sommes en train de parler. On vient de terminer notre troisième édition la semaine dernière, qui s’est passée en ligne. Habituellement, le festival se passe au Billie Holiday Theatre à Brooklyn mais c’était impossible cette année à cause du Covid-19. Nous avons tout de même continué à créer ce lien car Billy et moi sommes des réalisateurs, et que nous tenons à créer ce lien entre les réalisateurs, les producteurs et les distributeurs. La plupart de nos films viennent de réalisateurs indépendants mais ils viennent aussi de distributeurs. Le travail d’un festival du cinéma c’est de mettre en lumière les voix des réalisateurs, de les suivre. Nous avons aussi un labo : nous apprenons les métiers de réalisateur et d’acteur à des jeunes ici à Brooklyn. Nous essayons aussi de cibler la région de Marseille, en France. Comme le disait Tsitsi, la formation est cruciale.</p>
<p><strong>Serge Noukoué : </strong>Lebone, le système sud-africain de remises d’impôts et de subventions aide-t-il les films à être viables ?</p>
<p><strong>Lebone Maema :</strong> Le cinéma sud-africain n’est pas monolithique, il faudrait aussi parler de contenu télévisuel… Un nombre conséquent de longs métrages a été produit en Afrique du Sud. Ces films n’ont pas été rentables du tout. Les réalisateurs ne produisent pas suffisamment pour pouvoir créer des entreprises. Ils se retrouvent à essayer de produire du contenu pendant une longue période. Il existe deux sortes de remise : les coproductions sont encouragées avec une remise de 35 % ; et 50 % s&rsquo;appliquent pour les productions locales. Et puis il y a un vrai réseau de distributeurs. C&rsquo;est un distributeur sud-africain qui a pu conclure un accord avec Netflix pour le contenu actuellement repris par la plateforme. Il faut beaucoup de temps pour pouvoir créer cet écosystème. En tant que producteurs, nous avons toujours des problèmes de droits d&rsquo;auteur et sommes en train de modifier notre loi sur les droits d&rsquo;auteur. Nous essayons de travailler sur chaque aspect de l&rsquo;écosystème. Nous avons ainsi essayé de transférer le même format que Nollywood à la télévision…</p>
<p><strong>Tsit</strong><strong>si Dangarembg</strong><strong>a : </strong>L’industrie nigériane a été capable d’avoir une rentabilité domestique avant même de s’exporter dans le monde entier. Le reste du continent n&rsquo;a pas ces chiffres, ce qui veut dire que nous devons organiser nos industries différemment. En Afrique de l’Est, les films swahilis ont un marché d’à peu près cent millions de personnes. L’Afrique du Sud a des infrastructures solides en place, le Zimbabwe n’a rien en place au point de vue politique. Nous devons faire pression sur nos structures régionales, et prendre la parole à l’Union africaine pour faire comprendre que nos histoires sont le seul produit qui soit spécifique à l’Afrique. Il n’y a aucun autre produit qui nous soit propre en dehors de nos histoires. Mais le modèle de Nollywood ne va pas convenir à chaque pays africain.</p>
<p><strong>Serge Noukoué : </strong>Ce qui m’amène à la question de Netflix, le principal fournisseur pour les personnes de la diaspora.</p>
<p><strong>Lala Akindoju :</strong> La structure et les politiques sont notre principal défaut au Nigeria. Le réalisateur nigérian moyen collecte lui-même l’argent pour ses films. Nous n’avons pas autant accès à des subventions ou à des aides pour financer nos films. Ici, les personnes riches commencent à croire et à investir dans les films, ce qui nous force à avoir des chiffres corrects ! Le marché est large mais la plupart des gens regardent les films chez eux sur DSTV ou Africa Magic. Les plateformes payantes comme Netflix ou Iroko TV sont plus regardées par les Nigérians de la diaspora. Netflix donne plus de visibilité à notre travail et on peut montrer qu’on fait des films qui n’ont rien à envier aux autres films. Le film de Nodash, <em>The Delivery Boy</em>, était mal distribué. J’ai participé à <em>Potato Potahto</em>, et la distribution l&rsquo;a montré dans quelques salles d’Afrique du Sud mais ce n’était même pas rentable. Au niveau du continent, il y a encore du travail à faire. Lorsqu’on fait un film aujourd’hui, on peut ajouter à notre business plan la diffusion sur une plateforme comme Netflix, et les profits peuvent alors être calculés en fonction du nombre plus important de spectateurs.</p>
<p><strong>Serge Noukoué : </strong>Mais est-ce que nous ne sommes pas en train de tomber dans le piège dont Lebone parlait avec l&rsquo;Afrique du Sud, où Netflix va produire du contenu original mais les producteurs de contenu ne vont pas posséder la propriété intellectuelle ?</p>
<p><strong>Lala Akindoju :</strong> Je ne pense pas. Le réalisateur peut faire son film et conclure un accord pour un an ou deux puis reprendre son contenu Et quand c’est un film original, c’est une collaboration. Vous leur proposez une idée et vous allez développer avec eux. Je pense que la propriété intellectuelle appartient alors autant au réalisateur qu’à Netflix.</p>
<p><strong>Tsit</strong><strong>si Dangarembg</strong><strong>a :</strong> Je pense que plus nous avons d&rsquo;acteurs dans l&rsquo;industrie qui ont un impact sur le continent, mieux c&rsquo;est, donc clairement de ce point de vue, l’arrivée de Netflix est une bonne chose. Je ne sais pas quel genre de contrat ils font, je ne sais pas combien ils payent, mais dans un secteur où il se passe très peu de chose, c’est forcément une bonne chose. L’un des gros avantages de Netflix c’est que les gens regardent du contenu africain, ils se familiarisent avec. Cela va nous aider à développer notre industrie et, ironiquement, les Africains vont eux aussi commencer à voir des films africains ! Il ne faut bien sûr pas négliger les questions de propriété intellectuelle, de rémunération et de public.</p>
<p><strong>Serge Noukoué :</strong> Nodash, votre histoire est un peu celle d’un conte de fée. Votre film, <em>The Delivery Boy</em>, a été réalisé pour environ 10 000 $, un placement très rapidement rentabilisé, en plus d&rsquo;être diffusé sur Netflix.</p>
<p><strong>Adekunle </strong><strong>“</strong><strong>Nodash</strong><strong>” Adejuyigbe :</strong> La plus grande contribution de Netflix sur le long terme sera de montrer que les films sont rentables, qu’il y a un vrai business. Voir une entreprise internationale comme Netflix se tourner vers le cinéma nigérian fait prendre conscience aux investisseurs du pays qu’il se passe quelque chose. Davantage de personnes se familiarisent avec nos contenus et y prennent goût : cela va stimuler les investisseurs que nous cherchions. Il est arrivé à la même chose dans les télécoms au Nigeria : NTM est arrivé et cela a poussé les entreprises nigérianes à s&rsquo;y intéresser. Il y a cependant une expression qui dit « qui paie les violons choisit la musique » : une plateforme nous donne la liberté de raconter nos histoires mais cette liberté a des limites, surtout quand on sort des idées reçues sur les films africains. Le modèle économique ne peut pas reposer uniquement sur la diffusion sur Netflix. Je pense que c&rsquo;est dangereux. Cela ne peut être qu&rsquo;une option.</p>
<p><strong>Chike Nwoffiah :</strong> Comme Nodash, je pense que l’arrivé de Netflix peut aider l’écosystème à se développer et en particulier à convaincre des investisseurs locaux. J’espère que cette transition se fera rapidement car Netflix n’est pas une association caritative. Nos histoires ont longtemps été racontées par des personnes à des années lumières de nos réalités et de nos expériences, et lorsque ces personnes arrivent avec de l’argent, nous devons être conscients qu’elles veulent que cela convienne au public international. Il nous faut comprendre le langage que nous utilisons : quelle voix va se faire entendre ? Nous devons préserver la voix africaine, quelle qu’elle soit. Se faire son nom en tant que producteur ne veut pas nécessairement dire que vous avez une voix. Dans notre engagement, mes frères et sœurs, veillons à ne pas tomber dans le piège de nous sentir légitimés par des regards étrangers, car cela ne sera jamais authentique.</p>
<p><strong>Tsitsi Dangarembga :</strong> C’est la question clé. Est-ce que cela contribue à la croissance de notre propre industrie ? Des corps africains ont été exportés, des minéraux et maintenant notre imaginaire : est-ce que c’est vraiment un succès ? C&rsquo;est une étape dans le développement de notre industrie, mais ce dont nous avons parlé est fondamental. Quelles sont les histoires africaines valides et comment pouvons-nous en bénéficier économiquement ? La seule façon d&rsquo;y parvenir est d&rsquo;obtenir des financements africains.</p>
<p><strong>Lebone Maema </strong>: Il nous faudrait apprendre de l’Europe en tant que bloc. La convention européenne sur le cinéma et la diffusion a permis, dès 2000, aux festivals comme Cannes de bénéficier de financements. Nous nous concentrons sur l’économie et le côté artistique, mais si on ne trouve pas un espace commun entre les deux nous faisons sans cesse les mêmes erreurs, parce que nous ne prenons pas en compte ce qui a été fait par les générations précédentes. Ce débat a déjà été mené, écrit, étudié. Des organismes travaillent pour créer cette infrastructure dont nous parlons. Notre travail est d’essayer de s’intégrer dans la création de cet écosystème. Nous ne parlons jamais de nos pays et de nos institutions comme d&rsquo;un collectif. Je crois vraiment au mariage entre la politique, l’économique et l&rsquo;artistique.</p>
<p><strong>Lydia Darly :</strong> Cette union doit se faire sinon d’autres personnes vont venir et profiter de cette absence d’unité. On a besoin d’une renaissance.</p>
<p><strong>Lala Akindoju </strong>: Oui, l’Afrique a besoin d’être unie mais ça fait longtemps qu’on nous chante la même rengaine. C&rsquo;est du ressort des responsables politiques. Si les investisseurs perdent leur argent, on ne peut pas leur demander d’investir à nouveau. Les réalisateurs indépendants au Nigeria n’ont pas les moyens de Netflix : ils sont les bienvenus ! Et en ce qui concerne notre voix, je pense aussi que c’est relatif. Aucun réalisateur ne devrait se laisser intimider pour changer la voix de son histoire, pour personne et pour aucune plateforme. La raison pour laquelle ils sont venus vous chercher c’est parce qu’il y a quelque chose chez vous qu’ils apprécient. Au lieu d’avoir peur que notre authenticité soit édulcorée, nous devrions être enthousiastes. C’est le moment d’insister sur notre authenticité et de raconter nos histoires nous-mêmes.</p>
<p><strong>Adekunle </strong><strong>“</strong><strong>Nodash</strong><strong>” Adejuyigbe : </strong>Lebone parlait de politique. On ne peut pas minimiser l’importance de la politique, mais elle est aussi utile que l’intention. Peu importe à quel point cette politique nous aide, ce qui compte c’est comment on l’applique. Nous avons besoin d’unité, de nous rassembler mais cela fait effectivement longtemps qu’on nous dit ça. Il nous faut trouver une autre façon de le faire, une qui fonctionne. Si on réfléchit tous ensemble, on finira par faire de réels progrès.</p>
<p>&nbsp;</p>
<p><strong>Débat avec le public (environ une centaine de personnes connectées sur le zoom)</strong></p>
<p><strong>Alby James, producteur sud-africain :</strong> Pour moi, ce qui compte le plus, c’est le contrôle. Par contrôle je veux dire des producteurs qui comprennent le business, qui peuvent soutenir les créateurs à développer leurs histoires et à les mettre sur le marché de façon à nous permettre de garder autant que possible les profits qui peuvent en découler. La prochaine étape est de passer au cinéma <em>mainstream</em>, qu’il soit populaire ou d’auteur, et il y a des réalisateurs qui veulent faire les deux. J’essaie de créer un labo pour que cela se réalise.</p>
<p><strong>Sheila :</strong> Existe-t-il des données fiables sur la rentabilité des films africains et des films de la diaspora ?</p>
<p><strong>Serge Noukoué </strong>: Les statistiques de VOD, les box-offices… Il est difficile d&rsquo;avoir les chiffres des plateformes. Les films sont plus présents dans les avions. C&rsquo;est une nouvelle époque qui va vers une meilleure accessibilité.</p>
<p><strong>Lebone Maema </strong>: C&rsquo;est la question clé de cette discussion : la collecte de données et leur mise à disposition aux différents acteurs de l’industrie. Les secteurs privés n&rsquo;investissent pas sans des chiffres. Il faut pouvoir chiffrer l&rsquo;audience d&rsquo;une série panafricaine par rapport à l&rsquo;acquisition d&rsquo;une autre série. Une plateforme de partage de ces informations serait essentielle pour trouver des solutions.</p>
<p><strong>Shelaagh Ferrell</strong><strong>, productrice </strong>: J’ai produit <em>One Love</em> en 2002, avec Idris Elba, Ky-Mani Marley et Cherine Anderson. Nous avions supposé que l&rsquo;Afrique serait le marché le plus évident pour notre film. Dans leurs évaluations, les agents commerciaux avaient mis un gros zéro pour l’Afrique, sauf l’Afrique du Sud. Mon associé et moi étions choqués. C’était notre premier film avec un budget de trois millions. Pourquoi avaient-ils mis un zéro ? Leur réponse a été qu&rsquo;il n’y avait aucun retour de recettes du box-office. Alors que le Japon avait une prévision, l&rsquo;Inde était aussi à zéro car notre actrice principale était trop foncée. Dans les films Bollywood, les actrices principales ont la peau claire… Je me suis battue bec et ongles pour garder mon actrice. Le film est sorti, mais c’est déprimant.</p>
<p><strong>Moses Serugo, </strong><strong>African Movie Night, Kampala </strong>: Avez-vous lu <em>Framing The Shot</em>, l&rsquo;étude de Dayo Ogunyemi ? Que pensez-vous de l’adoption du modèle chinois par l’Afrique, la construction de salles de cinéma et l’avantage démographique ?</p>
<p><strong>Lebone Maema </strong>: Cette <a href="https://germanyinafrica.diplo.de/zadz-en/-/2145812" target="_blank" rel="noopener noreferrer">étude de 2018</a>, cofinancée par l’Institut Goethe, montre que l’industrie du cinéma perd deux milliards de dollars en négligeant le public du continent, et propose plusieurs idées pour que cet argent se traduise en investissements directs. Certaines de ces idées sont de faire ce que Nollywood a fait, d’apprendre de ce que la Chine a fait, mais il faut voir plus loin. Suggérer de construire des salles de cinéma sur le continent africain est une idée archaïque alors qu’on se dirige vers un monde complètement numérique. Il faut se tourner vers la quatrième révolution industrielle.</p>
<p><strong>Olaymika Cole, productrice </strong>: Je suis la productrice du film <em>Ali’s Comeback</em> qui raconte le retour sur le ring de Muhammed Ali. Nous pourrions créer notre réseau du cinéma africain, car parler sans résultat est un divertissement bon marché.</p>
<p><strong>Alby James </strong>: Une étude a été publiée début 2020 au Royaume-Uni sur le revenu moyen des producteurs indépendants. Il était inférieur à 6 000 £ par an. La réalité est que la plupart d’entre nous ne faisons pas de profit. Nous pourrions changer cela en ayant une Locked Box : si notre film a effectivement généré de l’argent au-delà des coûts, il serait ainsi mis de côté et nous pouvons utiliser cet argent pour financer le développement de futurs projets. Beaucoup de producteurs pensent que les séries télévisées rapportent assez d&rsquo;argent pour se concentrer sur les films indépendants, mais il faut aussi être fidèle à soi-même, raconter des histoires que nous voulons vraiment Saisissons l&rsquo;occasion qui nous est offerte par Black Lives Matter pour faire en sorte que les gens mettent en place des politiques antiracistes qui traitent des réalités de nos vies.</p>
<p>&nbsp;</p>
<p><strong>Conclusions</strong></p>
<p><strong> </strong><strong>Chike Nwoffiah </strong>: Nous parlons des Africains du monde entier. Il y a suffisamment d&rsquo;argent dans nos propres systèmes pour que nous puissions faire en sorte que les choses fonctionnent. Acceptons ce que Netflix apporte comme Nodash et Lala l&rsquo;ont mentionné, ce n&rsquo;est pas un combat, il faut juste s’assurer que nous gardions à l&rsquo;esprit que nos vraies voix et nos vraies histoires doivent continuer à avancer, avec nos caméramans, nos directeurs de la photographie, et contrôler à peu près toute la chaîne de valeur. Avec certains collègues, nous essayons de mettre en place un fonds qui sera axé uniquement sur le continent africain. Avec de tels packs de financements, on peut financer cinq films au même moment, comme le font les financiers du capital-risque, en sachant que quatre d’entre eux vont échouer au sens technique du terme mais qu’il suffit d’un film pour réussir.</p>
<p><strong>Lydia Darly </strong>: Je pense que plus nous sommes unis, plus nous pouvons faire bouger les choses tout en gardant nos voix. Nos thèmes pour le festival NOVA sont l&rsquo;immigration, l&rsquo;identité et la justice sociale : des histoires vraies, des films indépendants.</p>
<p><strong>Lebone Maema</strong>: En 2006, nous nous sommes rencontrés avec une centaine de réalisateurs de différentes générations en Afrique du Sud. L&rsquo;année dernière, après 15 ans de lobbying, l&rsquo;organisation que nous essayions de mettre en place a été notre unificateur et elle s&rsquo;appelle la AACC (African Audiovisual and Cinema Commission), un NFVF (National Film and Video Foundation) au niveau de l’Union africaine. C’est une institution qui est censée développer, contrôler et financer les mesures et c’est ça, le point de départ. Il nous faut tous faire pression pour que nos gouvernements ratifient le statut de cette institution.</p>
<p><strong>Adekunle </strong><strong>“</strong><strong>Nodash</strong><strong>” Adejuyigbe </strong>: Après les paroles, agissons !</p>
<p><strong>Lala Akindoju :</strong> Le cinéma et les histoires en Afrique sont rentables. Nous devons trouver comment générer cet argent, faire des bénéfices.</p>
<p><strong>Serge Noukoué </strong>: La parole est à Aminata Diop Johnson, fondatrice de l&rsquo;Agence Culturelle Africaine qui a rendu ces rencontres possibles et compte poursuivre cette action au Marché du film de Cannes où l&rsquo;Afrique se connecte avec l&rsquo;Afrique, et l&rsquo;Afrique avec le reste du monde.</p>
<p><strong>Aminata Johnson </strong>: Ce dernier panel nous conforte dans l&rsquo;idée que nous devons échanger tous ensemble régulièrement pour rester connectés et informés, et partager notre expérience afin d&rsquo;avancer ensemble. Nous aurons une chance de réussir ensemble si nous restons unis. Rendez-vous à Cannes l&rsquo;année prochaine sur un Pavillon africain uni !</p>
</div><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://africultures.com/quelle-viabilite-economique-pour-les-cinemas-dafrique-14970/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fafricultures.com%2Fquelle-viabilite-economique-pour-les-cinemas-dafrique-14970%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=africultures&text=Quelle%20viabilit%C3%A9%20%C3%A9conomique%20pour%20les%20cin%C3%A9mas%20d%E2%80%99Afrique%20%3F&url=http%3A%2F%2Fafricultures.com%2Fquelle-viabilite-economique-pour-les-cinemas-dafrique-14970%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Quelle%20viabilit%C3%A9%20%C3%A9conomique%20pour%20les%20cin%C3%A9mas%20d%E2%80%99Afrique%20%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fafricultures.com%2Fquelle-viabilite-economique-pour-les-cinemas-dafrique-14970%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://africultures.com/quelle-viabilite-economique-pour-les-cinemas-dafrique-14970/', 'Quelle%20viabilit%C3%A9%20%C3%A9conomique%20pour%20les%20cin%C3%A9mas%20d%E2%80%99Afrique%20%3F', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>


	<br /><section id="banniered"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/banniered-relance-blanc.png" width="100%" /></p></a></section><section id="bannierem" style="display:none"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/bannierem-relance-blanc.png" width="100%" /></p></a></section>			<!--Others zooms-->
			<div class="kvik_head_others_bloc col-6">
				<div class="kvik_head_others">
					<div class="title">Dans le même zoom</div>
					<ul>
											<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/nouvelles-opportunites-de-financement-pour-les-realisateurs-et-producteurs-des-pays-acp-14958/"> Nouvelles opportunités de financement pour les réalisateurs et producteurs des pays ACP </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/lancement-du-nouveau-dispositif-clap-acp-14961/"> Lancement du nouveau dispositif CLAP-ACP </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/les-plans-de-relance-culture-cinema-face-a-la-crise-du-covid-19-et-apres-14962/"> Les plans de relance culture/cinéma face à la crise du Covid-19 et après ? </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/sentoo-bilan-de-la-premiere-edition-et-lancement-de-la-deuxieme-14969/"> SENTOO : bilan de la première édition et lancement de la deuxième </a>
						</li>
											</ul>
				</div>
								<div class="kvik_head_others">
					<div class="title">Autres zooms</div>
					<ul>
											<li>
							<a href="http://africultures.com/zoom/avignon-2015-question-de-peau-question-de-politique-82/"> Avignon 2015 : Question de peau, Question de politique ! </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/musique-et-litterature-88/"> Musique et littérature </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/bresil-violences-racisme-systemique-resistances/"> [Brésil] Violences, racisme systémique et résistances </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/fespaco-2019/"> Fespaco 2019 </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/un-ete-a-belleville-paris/"> [Un été à Belleville / Paris ] </a>
						</li>
											</ul>
				</div>
			</div>
						<!--More Infos-->
			<div class="kvik_head_others_bloc droite col-6">
				<div class="kvik_head_others">
				<div class="title">Plus d'informations</div>
						<ul>
			<li> <a href="http://africultures.com/evenements?no=49551"> Festival de Cannes 2020</a> </li>
				<li> <a href="http://africultures.com/evenements?no=49628"> Pavillon des Cinémas d'Afrique au festival de Cannes 2020</a> </li>
			</ul>
		<ul>
			<li>
			<i class="fa fa-user" aria-hidden="true" title="Personne lié à cet article"></i> 
			<a href="http://africultures.com/personnes?no=2709"> Olivier Barlet</a>
		</li>
			</ul>
					</div>
			</div>
			<div class="clear"></div>
			

	
	<section class="related-posts">
		<h3 class="section-head">Dans la même rubrique</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/sentoo-bilan-de-la-premiere-edition-et-lancement-de-la-deuxieme-14969/" title="SENTOO : bilan de la première édition et lancement de la deuxième" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/07/sentoo_debat2020-214x140.jpg" class="image wp-post-image" alt="" title="SENTOO : bilan de la première édition et lancement de la deuxième" srcset="http://africultures.com/wp-content/uploads/2020/07/sentoo_debat2020-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/07/sentoo_debat2020-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/sentoo-bilan-de-la-premiere-edition-et-lancement-de-la-deuxieme-14969/" title="SENTOO : bilan de la première édition et lancement de la deuxième">SENTOO : bilan de la première édition et lancement de la deuxième</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/eyimofe-this-is-my-desire-darie-et-chuko-esiri-14963/" title="Eyimofe (This is my Desire), d&rsquo;Arie et Chuko Esiri" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/07/Eyimofe1-214x140.jpg" class="image wp-post-image" alt="" title="Eyimofe (This is my Desire), d&rsquo;Arie et Chuko Esiri" srcset="http://africultures.com/wp-content/uploads/2020/07/Eyimofe1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/07/Eyimofe1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/eyimofe-this-is-my-desire-darie-et-chuko-esiri-14963/" title="Eyimofe (This is my Desire), d&rsquo;Arie et Chuko Esiri">Eyimofe (This is my Desire), d&rsquo;Arie et Chuko Esiri</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/les-plans-de-relance-culture-cinema-face-a-la-crise-du-covid-19-et-apres-14962/" title="Les plans de relance culture/cinéma face à la crise du Covid-19 et après ?" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/07/panel_covid-214x140.jpg" class="image wp-post-image" alt="" title="Les plans de relance culture/cinéma face à la crise du Covid-19 et après ?" srcset="http://africultures.com/wp-content/uploads/2020/07/panel_covid-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/07/panel_covid-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/les-plans-de-relance-culture-cinema-face-a-la-crise-du-covid-19-et-apres-14962/" title="Les plans de relance culture/cinéma face à la crise du Covid-19 et après ?">Les plans de relance culture/cinéma face à la crise du Covid-19 et après ?</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quelle-viabilite-economique-pour-les-cinemas-dafrique-14970/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://africultures.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Nom : " value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Email : " value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Site web : " value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenter" /> <input type='hidden' name='comment_post_ID' value='32477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa820c5de2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="fichesspla-author-3" class="widget fichesspla"><h3 class="widgettitle">À propos de l'auteur</h3>	<ul>
			<li>
            <!--Author name-->
            <div class="author_name">
                <div class="fichesspla_pp">
                    <div class="img_featured" path="_uploads/images/personnes/BARLET_Olivier_DR.jpg">
                        <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche"><img src="http://sudplanete.net/_uploads/images/personnes/BARLET_Olivier_DR.jpg" class="picture" /></a>
                    </div>
                </div>
                <div class="infos_author">
                    <div class="infos_author_head">
                        <div class="infos_author_title voltaire">
                            <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche">Olivier Barlet</a>
                        </div>
                    </div>
                    <span>
                        Né à Paris en 1952, diplômé EAP-ESCP et Diplom-Kaufmann, Olivier Barlet a publié de nombreuses traductions de l'allemand de livres portant sur l'Afrique et de l'anglais d'auteurs africains, et écrit de nombreux articles et ou...                    </span>
                </div>
            </div>
        </li>
		    </ul>
	</li>
<li id="fichesspla-infos-4" class="widget fichesspla"><h3 class="widgettitle">Plus d'informations</h3>	<div class="w_fiche_box">
		<div class="w_fiche_head">evenement(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/evenements?no=49551"> Festival de Cannes 2020</a> </li>
								<li> <a href="http://africultures.com/evenements?no=49628"> Pavillon des Cinémas d'Afrique au festival de Cannes 2020</a> </li>
				            </ul>
		</div>
	</div>
	</li>
<li id="more_articles-3" class="widget widget_more_articles"><h3 class="widgettitle">À lire aussi</h3>Aucun article n'est lié à celui-ci.</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_black_studio_tinymce"><div class="textwidget"><p><strong><a href="http://africultures.com/qui-sommes-nous/" style="color:#fff">Qui sommes-nous ?</a> :</strong> Africultures documente et critique les expressions artistiques contemporaines de l’Afrique et de sa diaspora, ainsi que les initiatives culturelles et citoyennes ayant un rapport avec l’Afrique et sa diaspora. Africultures se décline en un site, une revue et un magazine.</p>
</div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Rejoignez-nous</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://twitter.com/africultures" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://facebook.com/afriscope.africultures" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://instagram.com/afriscope_africultures" class="icon fa fa-instagram" title="Instagram" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Instagram</span></a></li>
<li><a href="http://spla.pro" class="icon fa fa-tumblr" title="SPLA Pro" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">SPLA Pro</span></a></li>
<li><a href="/feed" class="icon fa fa-rss" title="RSS" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="/lettredinfos" class="icon fa fa-envelope" title="Newsletter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Newsletter</span></a></li>
<li><a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" class="icon fa fa-plus-square" title="Ajoutez" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Ajoutez</span></a></li>
</ul>
</div>
		</li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23294"><a href="http://africultures.com/soutenir/">Soutenir : s&rsquo;abonner, adhérer</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4606"><a href="http://africultures.com/partenaires/">Partenaires</a></li>
<li id="menu-item-20671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20671"><a href="http://africultures.com/conditions-generales/">Conditions générales</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="http://africultures.com/publicite-partenariat/">Publicité, partenariat</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="http://africultures.com/contact/">Contact</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget theme-harded-widget">Africultures - Tous droits réservés © 2020 &nbsp;|&nbsp; <a href="http://old.africultures.com/" target="_blank">Archives</a></div>
							</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap + -->




    <div id="wpfront-scroll-top-container">
        <img src="http://africultures.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://africultures.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://africultures.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/africultures.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://africultures.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='http://africultures.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w' );
</script>
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #292929;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div><script type="text/javascript" src="http://africultures.com/wp-content/themes/smart-mag-child/foot.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.77592897415161 seconds, on 23-07-20 20:52:19 -->