
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111799433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-111799433-1');
  var trackOutboundLink = function(cat,url,tag,redir=false) {
	var links = document.getElementsByTagName(tag);
	for(i = 0; i < links.length; i++) {
		if(tag=='a') {
			/*if (links[i].href == url) { links[i].onclick = ''; }*/
		}
		if(tag=='audio') {
			source = links[i].getElementsByTagName('source');
			check = source[0].src;
			if (check == url) { links[i].onclick = ''; }
		}
	}
	gtag ('event', 'clic', {
		'event_category': cat,
		'event_label': url,
		'transport_type': tag,
		'event_callback': function(){ if (redir){ document.location = url; }}
  });}
</script>
<meta name="google-site-verification" content="h2NNHe1-gOOUOWLxPfBhWTP6Dqe5mJ3u1KF5jjmsTls" />
<script src="https://code.responsivevoice.org/responsivevoice.js?key=Y6WMtdc3"></script>

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'fr_FR', theChampCloseIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://africultures.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://africultures.com/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://africultures.com/il-mio-corpo-de-michele-pennetta-15101/";var heateorSsVerticalSharingShortUrl = "http://africultures.com/il-mio-corpo-de-michele-pennetta-15101/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:6.65px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il mio corpo, de Michele Pennetta | Africultures" />
<meta property="og:description" content="Dans le grand foisonnement des sorties après la fermeture des salles, Il mio corpo, inclassable et fulgurant, en sélection à l&rsquo;ACID au fantôme festival de Cannes 2020, offre un regard d&rsquo;une grande richesse sur les destins de jeunes ballotés par la vie. Où nous emmène-t-il donc ? C&rsquo;est la question qu&rsquo;on se pose lorsqu&rsquo;Il mioLire la suite" />
<meta property="og:site_name" content="Africultures" />
<meta property="article:publisher" content="http://facebook.com/afriscope.africultures" />
<meta property="article:section" content="Cinéma/TV" />
<meta property="article:published_time" content="2021-05-22T09:27:09+01:00" />
<meta property="article:modified_time" content="2021-05-22T09:29:48+01:00" />
<meta property="og:updated_time" content="2021-05-22T09:29:48+01:00" />
<meta property="og:image" content="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo1-150x150.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dans le grand foisonnement des sorties après la fermeture des salles, Il mio corpo, inclassable et fulgurant, en sélection à l&rsquo;ACID au fantôme festival de Cannes 2020, offre un regard d&rsquo;une grande richesse sur les destins de jeunes ballotés par la vie. Où nous emmène-t-il donc ? C&rsquo;est la question qu&rsquo;on se pose lorsqu&rsquo;Il mioLire la suite" />
<meta name="twitter:title" content="Il mio corpo, de Michele Pennetta | Africultures" />
<meta name="twitter:site" content="@africultures" />
<meta name="twitter:image" content="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo1.jpg" />
<meta name="twitter:creator" content="@africultures" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux" href="http://africultures.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux des commentaires" href="http://africultures.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Il mio corpo, de Michele Pennetta Flux des commentaires" href="http://africultures.com/il-mio-corpo-de-michele-pennetta-15101/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africultures.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='dashicons-css'  href='http://africultures.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='http://africultures.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css_pl_africultures-css'  href='http://africultures.com/wp-content/plugins/africultures/admin/css/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://africultures.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://africultures.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fichesspla-css'  href='http://africultures.com/wp-content/plugins/fichesspla_posts/admin/assets/css/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lity-css-css'  href='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kvik-zooms-css'  href='http://africultures.com/wp-content/plugins/kvik-zoom/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='theme.css-css'  href='http://africultures.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rv-style-css'  href='http://africultures.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://africultures.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/4v4sldp/4b0al.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='default-icon-styles-css'  href='http://africultures.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='http://africultures.com/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://africultures.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='http://africultures.com/wp-content/themes/smart-mag/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/799tawii/2sj5j.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://africultures.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/7m6bm4jx/2sj5j.css" media="all"/>
<link rel='stylesheet' id='smartmag-font-awesome-css' href="https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css?ver=5.3.2" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='custom-css-css'  href='http://africultures.com/?bunyad_custom_css=1&#038;ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sib-front-css-css'  href='http://africultures.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/lavt7n1e/2sj5k.css" media="all"/>
<script src='//africultures.com/wp-content/cache/wpfc-minified/lm1krvlw/2sj5k.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/20y6aukf/2sj5k.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "http:\/\/africultures.com\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/djhewjkg/4b0al.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.1.7.1'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.1.7.1'></script> -->
<script type='text/javascript'>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</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/d5e9bkjo/4b0al.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.1.7.1'></script> -->
<script type='text/javascript' src='https://code.responsivevoice.org/1.7.0/responsivevoice.js?source=wp-plugin&#038;ver=5.3.2'></script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/ffcd3lq1/2sj5k.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58efa30796bdce00127ef03d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","ajax_nonce":"459fa0ba48","flag_url":"http:\/\/africultures.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/euq4pn4x/2sj5k.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1551108106'></script> -->
<link rel='https://api.w.org/' href='http://africultures.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africultures.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africultures.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://africultures.com/?p=33597' />
<link rel="alternate" type="application/json+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F&#038;format=xml" />

<script type="text/javascript">jQuery(window).load(function() { jQuery(".albumtrack").css("visibility", "visible"); jQuery(".track").css("background-image", "none"); });</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f41dfad6f7';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://africultures.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
    <style type="text/css">
	body.admin-bar {
        margin-top: -32px;
        padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
        position: fixed;
    }
    #wpadminbar .quicklinks>ul>li {
        position: relative;
    }
    #wpadminbar .ab-top-menu>.menupop>.ab-sub-wrapper {
        bottom:28px;
    }
    </style>
		<script
			type="text/javascript">var ajaxurl = 'http://africultures.com/wp-admin/admin-ajax.php';</script>

		

<meta charset="UTF-8" />
<title>Il mio corpo, de Michele Pennetta | Africultures</title>
<meta name="resource-type" content="document" />
<meta http-equiv="content-language" content="fr-FR" />
<meta name="contact" content="contact@africultures.com" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://africultures.com/xmlrpc.php" />
	
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.africultures.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://africultures.com/moteur-de-recherche/?rs={search_term_string}&sid=f8bc7b4d6440c7398d77909d5e9066c1",
    "query-input": "required name=search_term_string"
  }
}
</script>
	
<!--[if lt IE 9]>
<script src="http://africultures.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-33597 single-format-standard page-builder cookies-not-set right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
                                <a href="http://africultures.com/" title="Africultures" rel="home">
                                            <img src="http://africultures.com/wp-content/uploads/2016/01/logo_new-1.png" class="logo-image" alt="Africultures"  />
                                    </a>
                                
				
									
					
<div class="search">
		<section role="search">
			<button class="search-button" type="submit" title="Rechercher sur le site" onclick="javascript:location.href='http://africultures.com/moteur-de-recherche/'"><i class="fa fa-search"></i></button>
		</section>
	</div><!-- .search -->

<div class="spla_ajoutinfos">
	<a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" target="_blank" title="Ajouter vos informations sur SPLA">
		<div class="spla_ajout_infos">
			<img src="http://africultures.com/wp-content/themes/smart-mag/images/megaphone_ico.png" class="spla_ajout_infos-ico"/>
			<span class="spla_ajout_infos-size">+</span>
		</div>
	</a>
</div>

					
				
						<!--Form-->
				
		<div class="lettredinfo" title="Inscription à la lettre d'info">
			<form role="newsletter" action="" method="post" id="nlWidget">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/mail_ico.png" class="lettredinfo-ico" />
				<input type="email" name="email" id="email" class="query live-lettredinfo-query" value="@" placeholder="Inscription à la lettre d'info" autocomplete="off" onclick="this.value=''" />
				<input id="certif" name="certif" type="hidden" value="ad7fe1c4464b7bb284e047962c4eb75d">
				<input type="text" name="nom" id="nom" class="nom query live-lettredinfo-query" value="" placeholder="Votre nom" autocomplete="off" />
				<button class="lettredinfo-button" type="submit" name="new_abonne"><i class="fa fa-lettredinfo"></i></button>
			</form>
		</div>
		<!--SPLA-->
		<div class="spla_peigne">
			<a href="http://africultures.com/qui-sommes-nous/" title="Qui sommes-nous ?">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/peigne.png" />
			</a>
		</div>

						
			</section>
		</div>
		
	</div>
	

	<!-- pour les pubs dans header col-4 -->
	<div class="topbanner">
				<aside class="col-4 sidebar topbanner">
			<ul>
				<div class="textwidget custom-html-widget"><section id="megabanniere"><a target="_blank" onclick="trackOutboundLink('50PIONNIERSAFRICAINS','https://www.kickstarter.com/projects/821165653/50-pionnieres-africaines-50-african-pioneers','a');" title="Kickstarter : 50 Pionniers Africains" href="https://www.kickstarter.com/projects/821165653/50-pionnieres-africaines-50-african-pioneers" rel="noopener noreferrer"><p><img class="no-display appear" src="http://africultures.com/wp-content/uploads/2021/05/megabanniere_50pioafr2.jpg" style="max-width:100%"></p></a></section></div>			</ul>
		</aside>
			</div>	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			<!-- <nav></nav> -->
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4070"><a href="http://africultures.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Accueil</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4077"><a href="#">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="http://africultures.com/cinema/">Cinéma/TV</a></li>
	<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://africultures.com/musique/">Musique</a></li>
	<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4544"><a href="http://africultures.com/litterature-edition/">Littérature / édition</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="http://africultures.com/poesie-conte/">Poésie / Conte</a></li>
	<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5111"><a href="http://africultures.com/theatre/">Théâtre</a></li>
	<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="http://africultures.com/danse/">Danse</a></li>
	<li id="menu-item-4393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4393"><a href="http://africultures.com/arts-plastiques/">Arts plastiques</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://africultures.com/photo/">Photo</a></li>
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="http://africultures.com/architecture/">Architecture</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://africultures.com/bd/">BD</a></li>
	<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="http://africultures.com/mode/">Mode</a></li>
	<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a href="http://africultures.com/histoiresociete/">Histoire/Société</a></li>
	<li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://africultures.com/interculturel-migrations/">Interculturel / Migrations</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="http://africultures.com/medias/">Médias</a></li>
</ul>
</li>
<li id="menu-item-33053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33053"><a href="http://africultures.com/africultures-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-33054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33054"><a href="/africultures-tv/?onglet=vid">Vidéos</a></li>
	<li id="menu-item-33055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33055"><a href="/africultures-tv/?onglet=pod">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9998"><a href="http://africultures.com/zooms/">Zooms</a></li>
<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://africultures.com/revue/">Revue</a></li>
<li id="menu-item-4096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4096"><a href="http://africultures.com/afriscope/">Afriscope</a></li>
<li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="http://africultures.com/agenda/">Agenda</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29045"><a href="http://africultures.com/francaisfacile/">Français-Facile</a></li>
</ul></div>			</nav>
			
			<!--DEBUT Second menu Lionel-->
			<nav class="secondmenu">
				<div class="zoom">En ce moment</div>	
				<div class="menu-en-ce-moment-container"><ul id="menu-en-ce-moment" class="menu"><li id="menu-item-27925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27925"><a href="http://africultures.com/soutenir/">Soutenir</a></li>
<li id="menu-item-28596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28596"><a href="http://africultures.com/africultures-utopie-cesse-renouvelee/">Africultures, une utopie sans cesse renouvelée</a></li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32337"><a href="http://africultures.com/violences-policieres-mon-pere-et-le-panier-a-salade/">Violences policières : mon père et le « panier à salade »</a></li>
</ul></div>			</nav>
			<!--FIN Second menu-->

		</div>
		
	</div>
	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
			
				
<article id="post-33597" class="post-33597 post type-post status-publish format-standard has-post-thumbnail category-cinematv kvik_post" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
				<div class="kvik_head_order">Article n° 9 du zoom <a href="http://africultures.com/zoom/cannes-2020/">Cannes 2020</a></div>			
				<a href="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo1.jpg" title="Il mio corpo, de Michele Pennetta" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo1-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Il mio corpo, de Michele Pennetta" srcset="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo1-702x336.jpg 702w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo1-1078x516.jpg 1078w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo1-702x336@2x.jpg 1404w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Il mio corpo, de Michele Pennetta			</h1>
			
			<a href="http://africultures.com/il-mio-corpo-de-michele-pennetta-15101/#respond" class="comments"> </a>
		
		</div>
		<div class="sous_titrage">
			<div class="afc_subtitle">
			<h3>Le peuple des fragiles</h3>			</div>
		</div>

		<div class="post-meta cf">
						 
			<span class="posted-on">Publié le				<span class="dtreviewed">
					<time class="value-title" datetime="2021-05-22T10:27:09+01:00" title="2021-05-22" itemprop="datePublished">22 mai 2021</time>
				</span>
				 | <meta name="author" lang="fr" content="Olivier Barlet" /><a rel="author" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>			</span>
			<span class="cats">
										<meta name="author" lang="fr" content="Olivier Barlet">
						Olivier Barlet				&nbsp; | &nbsp;critique							</span>
				
		</div>		
			
	</header><!-- .post-header -->

	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=medium&amp;url=http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F&amp;source=wp" rel="nofollow"  class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p><strong>Dans le grand foisonnement des sorties après la fermeture des salles, <em>Il mio corpo</em>, inclassable et fulgurant, en sélection à l&rsquo;ACID au fantôme festival de Cannes 2020, offre un regard d&rsquo;une grande richesse sur les destins de jeunes ballotés par la vie.</strong></p>
<p><img class=" wp-image-33602 alignleft" src="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo2-225x300.jpg" alt="" width="235" height="313" srcset="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo2-225x300.jpg 225w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo2-768x1024.jpg 768w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo2-576x768.jpg 576w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo2.jpg 810w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo2-225x300@2x.jpg 450w" sizes="(max-width: 235px) 100vw, 235px" />Où nous emmène-t-il donc ? C&rsquo;est la question qu&rsquo;on se pose lorsqu&rsquo;<em>Il mio corpo</em>, très ancré dans le réel au départ, débouche sur un imaginaire difficile à percer et pourtant fascinant car le reste du film nous y a préparé. Voici donc deux jeunes qui ont a priori peu de chances de se rencontrer, que le film traite en parallèle, mais qui résonnent pour nous en écho car ils ont en commun d&rsquo;être ballotés, sans avenir, coincés dans leur vulnérabilité.</p>
<p><img class=" wp-image-33601 alignright" src="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo3-210x300.jpg" alt="" width="229" height="327" srcset="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo3-210x300.jpg 210w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo3-717x1024.jpg 717w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo3-538x768.jpg 538w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo3.jpg 756w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo3-210x300@2x.jpg 420w" sizes="(max-width: 229px) 100vw, 229px" />Oscar, un enfant de ferrailleur qui doit aider son père à survivre, et Stanley, un immigré nigérian en attente de papiers, qui fait des petits boulots. Ils ne valent que par leur corps et leur corps est leur dernier refuge, leur seule puissance, où se jouent les enjeux de leur survie. Michelle Pennetta les filme donc à fleur de peau. Il multiplie dans le titre et dans le récit des références religieuses jusqu&rsquo;au magnifique <em>Stabat Mater</em> de Pergolèse qui évoque le corps mourant du Christ. Car leur existence à la dérive est un fragile sacrifice sur l&rsquo;hôtel de la pauvreté et de l&rsquo;invisibilité.</p>
<p>Nous ne sommes pas dans la fiction : Oscar et Stanley existent et Michelle Pennetta a passé beaucoup de temps avec ces laissés pour compte pour pouvoir les filmer dans leur quotidien, jusqu&rsquo;à saisir des scènes d&rsquo;une fulgurante émotion. La richesse des mines de souffre a déserté cette Sicile brûlée de soleil auquel le réalisateur consacre son œuvre documentaire. Elles ont fermé depuis longtemps et ne restent que les friches, notamment pour les migrants.</p>
<p><img class=" wp-image-33599 aligncenter" src="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo5-300x126.jpg" alt="" width="495" height="208" srcset="http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo5-300x126.jpg 300w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo5-1024x429.jpg 1024w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo5-768x322.jpg 768w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo5-768x322@2x.jpg 1536w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo5.jpg 1600w, http://africultures.com/wp-content/uploads/2021/05/il_mio_corpo5-300x126@2x.jpg 600w" sizes="(max-width: 495px) 100vw, 495px" />Le malaise domine, qu&rsquo;impose l&rsquo;immuabilité du cycle de silence, de solitude et de fatigue. Le film en serait vite désespérant s&rsquo;il ne tentait un autre territoire sans s&rsquo;éloigner de cette réalité. Il serait cependant inopérant si ne se manifestait auparavant le courage que déploient tous ces marginaux.</p>
<p>Nombreux sont les films qui documentent la résilience, la résistance, face à des destinées sans perspectives. Ils peinent souvent à ouvrir ces portes qui se referment. En transcendant cette réalité par un mystérieux développement onirique, <em>Il mio corpo</em> s&rsquo;éloigne du réel pour en renforcer la conscience. Sur les traces de Chris Marker, il restaure la part imaginaire que construisent les hommes pour dépasser la réalité. Nous ne sommes dès lors plus seulement spectateurs du réel mais invités à le recomposer.</p>
<p>Entre ombres et lumières se joue une expérience bien ancrée où les sensations sont situées. Ce n&rsquo;est pas un rêve abstrait, c&rsquo;est une façon d&rsquo;appréhender le vivant. Et même si les corps demeurent à distance, leur rencontre devient pour nous palpable, et avec elle la possible solidarité.</p>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/oh2gw31SPoM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://africultures.com/il-mio-corpo-de-michele-pennetta-15101/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=africultures&text=Il%20mio%20corpo%2C%20de%20Michele%20Pennetta&url=http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Il%20mio%20corpo%2C%20de%20Michele%20Pennetta' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F&title=Il%20mio%20corpo%2C%20de%20Michele%20Pennetta")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Il%20mio%20corpo%2C%20de%20Michele%20Pennetta http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=http%3A%2F%2Fafricultures.com%2Fil-mio-corpo-de-michele-pennetta-15101%2F&text=Il%20mio%20corpo%2C%20de%20Michele%20Pennetta")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://africultures.com/il-mio-corpo-de-michele-pennetta-15101/', 'Il%20mio%20corpo%2C%20de%20Michele%20Pennetta', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>


	<br /><section id="banniered"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/banniered-relance-blanc.png" width="100%" /></p></a></section><section id="bannierem" style="display:none"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/bannierem-relance-blanc.png" width="100%" /></p></a></section>			<!--Others zooms-->
			<div class="kvik_head_others_bloc col-6">
				<div class="kvik_head_others">
					<div class="title">Dans le même zoom</div>
					<ul>
											<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/lancement-du-nouveau-dispositif-clap-acp-14961/"> Lancement du nouveau dispositif CLAP-ACP </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/les-plans-de-relance-culture-cinema-face-a-la-crise-du-covid-19-et-apres-14962/"> Les plans de relance culture/cinéma face à la crise du Covid-19 et après ? </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/sentoo-bilan-de-la-premiere-edition-et-lancement-de-la-deuxieme-14969/"> SENTOO : bilan de la première édition et lancement de la deuxième </a>
						</li>
												<li>
						 <i class="fa fa-newspaper-o" aria-hidden="true" title="Article"></i> 							<a href="http://africultures.com/quelle-viabilite-economique-pour-les-cinemas-dafrique-14970/"> Quelle viabilité économique pour les cinémas d’Afrique ? </a>
						</li>
											</ul>
				</div>
								<div class="kvik_head_others">
					<div class="title">Autres zooms</div>
					<ul>
											<li>
							<a href="http://africultures.com/zoom/la-vie-de-koodjie/"> Histoire(s) d’un quartier. Le village saamaka de Kourou </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/les-fils-de-chaine-terrain-darcheologie-litteraire-81/"> Les fils de Chaine : terrain d&rsquo;archéologie littéraire </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/portraits-de-producteurs-dafrique-subsaharienne-francophone/"> Portraits de producteurs d’Afrique subsaharienne francophone </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/fespaco-2019/"> Fespaco 2019 </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/festival-de-cannes-2019/"> Festival de Cannes 2019 </a>
						</li>
											</ul>
				</div>
			</div>
						<!--More Infos-->
			<div class="kvik_head_others_bloc droite col-6">
				<div class="kvik_head_others">
				<div class="title">Plus d'informations</div>
						<ul>
			<li> <a href="http://africultures.com/films?no=21397"> Il Mio Corpo</a> </li>
			</ul>
		<ul>
			<li>
			<i class="fa fa-user" aria-hidden="true" title="Personne lié à cet article"></i> 
			<a href="http://africultures.com/personnes?no=2709"> Olivier Barlet</a>
		</li>
				<li>
			<i class="fa fa-user" aria-hidden="true" title="Personne lié à cet article"></i> 
			<a href="http://africultures.com/personnes?no=53424"> Michele Pennetta</a>
		</li>
			</ul>
					</div>
			</div>
			<div class="clear"></div>
			

	
	<section class="related-posts">
		<h3 class="section-head">Dans la même rubrique</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/circulation-immaterielle-des-films-les-defis/" title="Circulation immatérielle des films. Les défis." class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2021/04/debat_circulation_films-214x140.jpg" class="image wp-post-image" alt="" title="Circulation immatérielle des films. Les défis." srcset="http://africultures.com/wp-content/uploads/2021/04/debat_circulation_films-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2021/04/debat_circulation_films-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/circulation-immaterielle-des-films-les-defis/" title="Circulation immatérielle des films. Les défis.">Circulation immatérielle des films. Les défis.</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/ntarabana-entretien-avec-francois-woukoache-15086/" title="Ntarabana : entretien avec François Woukoache" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2021/04/Ntarabana_00_new-214x140.jpg" class="image wp-post-image" alt="" title="Ntarabana : entretien avec François Woukoache" srcset="http://africultures.com/wp-content/uploads/2021/04/Ntarabana_00_new-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2021/04/Ntarabana_00_new-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/ntarabana-entretien-avec-francois-woukoache-15086/" title="Ntarabana : entretien avec François Woukoache">Ntarabana : entretien avec François Woukoache</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/que-nous-disent-elles-que-nous-dites-vous-femmes-cineastes-dafrique-15084/" title="Que nous disent-elles, que nous dites-vous, femmes cinéastes d&rsquo;Afrique ?" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2021/04/146089136_3753505488019287_6484187663187584498_o-214x140.jpg" class="image wp-post-image" alt="" title="Que nous disent-elles, que nous dites-vous, femmes cinéastes d&rsquo;Afrique ?" srcset="http://africultures.com/wp-content/uploads/2021/04/146089136_3753505488019287_6484187663187584498_o-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2021/04/146089136_3753505488019287_6484187663187584498_o-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/que-nous-disent-elles-que-nous-dites-vous-femmes-cineastes-dafrique-15084/" title="Que nous disent-elles, que nous dites-vous, femmes cinéastes d&rsquo;Afrique ?">Que nous disent-elles, que nous dites-vous, femmes cinéastes d&rsquo;Afrique ?</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-mio-corpo-de-michele-pennetta-15101/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://africultures.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Nom : " value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Email : " value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Site web : " value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenter" /> <input type='hidden' name='comment_post_ID' value='33597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa85e1be66" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="fichesspla-author-3" class="widget fichesspla"><h3 class="widgettitle">À propos de l'auteur</h3>	<ul>
			<li>
            <!--Author name-->
            <div class="author_name">
                <div class="fichesspla_pp">
                    <div class="img_featured" path="_uploads/images/personnes/BARLET_Olivier_DR.jpg">
                        <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche"><img src="http://sudplanete.net/_uploads/images/personnes/BARLET_Olivier_DR.jpg" class="picture" /></a>
                    </div>
                </div>
                <div class="infos_author">
                    <div class="infos_author_head">
                        <div class="infos_author_title voltaire">
                            <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche">Olivier Barlet</a>
                        </div>
                    </div>
                    <span>
                        Né à Paris en 1952, diplômé EAP-ESCP et Diplom-Kaufmann, Olivier Barlet a publié de nombreuses traductions de l'allemand de livres portant sur l'Afrique et de l'anglais d'auteurs africains, et écrit de nombreux articles et ou...                    </span>
                </div>
            </div>
        </li>
		    </ul>
	</li>
<li id="fichesspla-infos-4" class="widget fichesspla"><h3 class="widgettitle">Plus d'informations</h3>	<div class="w_fiche_box">
		<div class="w_fiche_head">film(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/films?no=21397"> Il Mio Corpo</a> </li>
				            </ul>
		</div>
	</div>
		<div class="w_fiche_box">
		<div class="w_fiche_head">Personne(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/personnes?no=53424"> Michele Pennetta</a> </li>
				            </ul>
		</div>
	</div>
	</li>
<li id="more_articles-3" class="widget widget_more_articles"><h3 class="widgettitle">À lire aussi</h3>	<ul>
			<li><a href="http://africultures.com/il-mio-corpo-de-michele-pennetta-15101/">Il mio corpo, de Michele Pennetta</a></li>
			</ul>
	<a href="http://africultures.com/tous-les-articles/?type=posts&no=33597" class="more">Voir tous les articles</a></li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_black_studio_tinymce"><div class="textwidget"><p><strong><a href="http://africultures.com/qui-sommes-nous/" style="color:#fff">Qui sommes-nous ?</a> :</strong> Africultures documente et critique les expressions artistiques contemporaines de l’Afrique et de sa diaspora, ainsi que les initiatives culturelles et citoyennes ayant un rapport avec l’Afrique et sa diaspora. Africultures se décline en un site, une revue et un magazine.</p>
</div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Rejoignez-nous</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://twitter.com/africultures" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://facebook.com/afriscope.africultures" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://instagram.com/afriscope_africultures" class="icon fa fa-instagram" title="Instagram" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Instagram</span></a></li>
<li><a href="http://spla.pro" class="icon fa fa-tumblr" title="SPLA Pro" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">SPLA Pro</span></a></li>
<li><a href="/feed" class="icon fa fa-rss" title="RSS" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="/lettredinfos" class="icon fa fa-envelope" title="Newsletter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Newsletter</span></a></li>
<li><a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" class="icon fa fa-plus-square" title="Ajoutez" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Ajoutez</span></a></li>
</ul>
</div>
		</li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23294"><a href="http://africultures.com/soutenir/">Soutenir : s&rsquo;abonner, adhérer</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4606"><a href="http://africultures.com/partenaires/">Partenaires</a></li>
<li id="menu-item-20671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20671"><a href="http://africultures.com/conditions-generales/">Conditions générales</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="http://africultures.com/publicite-partenariat/">Publicité, partenariat</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="http://africultures.com/contact/">Contact</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget theme-harded-widget">Africultures - Tous droits réservés © 2021 &nbsp;|&nbsp; <a href="http://old.africultures.com/" target="_blank">Archives</a></div>
							</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap + -->




    <div id="wpfront-scroll-top-container">
        <img src="http://africultures.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://africultures.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-33586" data-id="33586" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-33586 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><p><center><br />
<a href="https://www.helloasso.com/associations/generation-afrotopia/collectes/financement"><img src="http://africultures.com/wp-content/uploads/2021/05/helloasso-afrotopiques.jpg" width="100%" /></a><br />
Dès maintenant, <a href="https://www.helloasso.com/associations/generation-afrotopia/collectes/financement">soutenez</a> la campagne de financement participatif menée par Génération Afrotopia dans le but de créer un studio de podcasts engagés à Dakar.<br />
</center></p>
</div></div>
							</div>
						  </div><script type='text/javascript' src='http://africultures.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/africultures.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://africultures.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://africultures.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w' );
</script>
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #292929;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div><script type="text/javascript" src="/wp-content/themes/smart-mag-child/foot.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.99080801010132 seconds, on 24-05-21 9:31:07 -->