
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111799433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-111799433-1');
  var trackOutboundLink = function(cat,url,tag,redir=false) {
	var links = document.getElementsByTagName(tag);
	for(i = 0; i < links.length; i++) {
		if(tag=='a') {
			/*if (links[i].href == url) { links[i].onclick = ''; }*/
		}
		if(tag=='audio') {
			source = links[i].getElementsByTagName('source');
			check = source[0].src;
			if (check == url) { links[i].onclick = ''; }
		}
	}
	gtag ('event', 'clic', {
		'event_category': cat,
		'event_label': url,
		'transport_type': tag,
		'event_callback': function(){ if (redir){ document.location = url; }}
  });}
</script>
<meta name="google-site-verification" content="h2NNHe1-gOOUOWLxPfBhWTP6Dqe5mJ3u1KF5jjmsTls" />
<script src="https://code.responsivevoice.org/responsivevoice.js?key=Y6WMtdc3"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1934989066518393',
      xfbml      : true,
      version    : 'v10.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'http';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script>

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'fr_FR', theChampCloseIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'http://africultures.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampSharingAjaxUrl = 'http://africultures.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://africultures.com/saint-omer-dalice-diop-15481/";var heateorSsVerticalSharingShortUrl = "http://africultures.com/saint-omer-dalice-diop-15481/";var theChampReduceHorizontalSvgHeight = true;var theChampReduceVerticalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:6.65px;}
						div.the_champ_vertical_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_vertical_sharing .the_champ_square_count{line-height:6.65px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saint Omer, d&#039;Alice Diop | Africultures" />
<meta property="og:description" content="En sortie le 23 novembre 2022 dans les salles françaises, le huitième film et premier long métrage de fiction d&rsquo;Alice Diop est à la fois magnifique et complexe. Jusqu&rsquo;ici, le parcours du film est un incroyable sans faute : en première mondiale au festival de Venise, il obtient le Lion d&rsquo;argent, deuxième prix de laLire la suite" />
<meta property="og:site_name" content="Africultures" />
<meta property="article:publisher" content="http://facebook.com/afriscope.africultures" />
<meta property="article:section" content="Cinéma/TV" />
<meta property="article:published_time" content="2022-11-04T18:41:45+01:00" />
<meta property="article:modified_time" content="2022-11-04T22:27:26+01:00" />
<meta property="og:updated_time" content="2022-11-04T22:27:26+01:00" />
<meta property="og:image" content="http://africultures.com/wp-content/uploads/2022/11/saint_omer3-150x150.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En sortie le 23 novembre 2022 dans les salles françaises, le huitième film et premier long métrage de fiction d&rsquo;Alice Diop est à la fois magnifique et complexe. Jusqu&rsquo;ici, le parcours du film est un incroyable sans faute : en première mondiale au festival de Venise, il obtient le Lion d&rsquo;argent, deuxième prix de laLire la suite" />
<meta name="twitter:title" content="Saint Omer, d&#039;Alice Diop | Africultures" />
<meta name="twitter:site" content="@africultures" />
<meta name="twitter:image" content="http://africultures.com/wp-content/uploads/2022/11/saint_omer3.jpg" />
<meta name="twitter:creator" content="@africultures" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://africultures.com/#website","url":"http://africultures.com/","name":"Africultures","potentialAction":{"@type":"SearchAction","target":"http://africultures.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://africultures.com/saint-omer-dalice-diop-15481/#primaryimage","url":"http://africultures.com/wp-content/uploads/2022/11/saint_omer3.jpg","width":1600,"height":864},{"@type":"WebPage","@id":"http://africultures.com/saint-omer-dalice-diop-15481/#webpage","url":"http://africultures.com/saint-omer-dalice-diop-15481/","inLanguage":"fr-FR","name":"Saint Omer, d&#039;Alice Diop | Africultures","isPartOf":{"@id":"http://africultures.com/#website"},"primaryImageOfPage":{"@id":"http://africultures.com/saint-omer-dalice-diop-15481/#primaryimage"},"datePublished":"2022-11-04T18:41:45+01:00","dateModified":"2022-11-04T22:27:26+01:00","author":{"@id":"http://africultures.com/#/schema/person/88909d3f4d210b1576ee3aeafd4067f5"}},{"@type":["Person"],"@id":"http://africultures.com/#/schema/person/88909d3f4d210b1576ee3aeafd4067f5","name":"Olivier Barlet","image":{"@type":"ImageObject","@id":"http://africultures.com/#authorlogo","url":"http://2.gravatar.com/avatar/800219a38c57761d87826e16a9723210?s=96&d=mm&r=g","caption":"Olivier Barlet"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux" href="http://africultures.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux des commentaires" href="http://africultures.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Saint Omer, d&rsquo;Alice Diop Flux des commentaires" href="http://africultures.com/saint-omer-dalice-diop-15481/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africultures.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://africultures.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://africultures.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='css_pl_africultures-css'  href='http://africultures.com/wp-content/plugins/africultures/admin/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://africultures.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://africultures.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fichesspla-css'  href='http://africultures.com/wp-content/plugins/fichesspla_posts/admin/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lity-css-css'  href='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kvik-zooms-css'  href='http://africultures.com/wp-content/plugins/kvik-zoom/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://africultures.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://africultures.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='default-icon-styles-css'  href='http://africultures.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='http://africultures.com/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://africultures.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://africultures.com/wp-content/themes/smart-mag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://africultures.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href="https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css?ver=5.3.2" type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/front.css?ver=7.13.18' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.18' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://africultures.com/?bunyad_custom_css=1&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='http://africultures.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.7.0/responsivevoice.js?source=wp-plugin&#038;ver=5.3.2'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58efa30796bdce00127ef03d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c027cd371a","flag_url":"http:\/\/africultures.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1551108106'></script>
<link rel='https://api.w.org/' href='http://africultures.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africultures.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africultures.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://africultures.com/?p=35592' />
<link rel="alternate" type="application/json+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F&#038;format=xml" />

<script type="text/javascript">jQuery(window).load(function() { jQuery(".albumtrack").css("visibility", "visible"); jQuery(".track").css("background-image", "none"); });</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ad7c466d44';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://africultures.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
    <style type="text/css">
	body.admin-bar {
        margin-top: -32px;
        padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
        position: fixed;
    }
    #wpadminbar .quicklinks>ul>li {
        position: relative;
    }
    #wpadminbar .ab-top-menu>.menupop>.ab-sub-wrapper {
        bottom:28px;
    }
    </style>
		<script
			type="text/javascript">var ajaxurl = 'http://africultures.com/wp-admin/admin-ajax.php';</script>

		

<meta charset="UTF-8" />
<title>Saint Omer, d&#039;Alice Diop | Africultures</title>
<meta name="resource-type" content="document" />
<meta http-equiv="content-language" content="fr-FR" />
<meta name="contact" content="contact@africultures.com" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://africultures.com/xmlrpc.php" />
	
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.africultures.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://africultures.com/moteur-de-recherche/?rs={search_term_string}&sid=97a84404f9f4d196aad0aef7f0998c55",
    "query-input": "required name=search_term_string"
  }
}
</script>
	
<!--[if lt IE 9]>
<script src="http://africultures.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-35592 single-format-standard page-builder cookies-not-set right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
				                                <a href="http://africultures.com/" title="Africultures" rel="home">
                                            <img src="http://africultures.com/wp-content/uploads/2016/01/logo_new-1.png" class="logo-image" alt="Africultures"  />
                                    </a>
                                
				
									
					
<div class="search">
		<section role="search">
			<button class="search-button" type="submit" title="Rechercher sur le site" onclick="javascript:location.href='http://africultures.com/moteur-de-recherche/'"><i class="fa fa-search"></i></button>
		</section>
	</div><!-- .search -->

<div class="spla_ajoutinfos">
	<a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" target="_blank" title="Ajouter vos informations sur SPLA">
		<div class="spla_ajout_infos">
			<img src="http://africultures.com/wp-content/themes/smart-mag/images/megaphone_ico.png" class="spla_ajout_infos-ico"/>
			<span class="spla_ajout_infos-size">+</span>
		</div>
	</a>
</div>

					
				
						<!--Form-->
				
		<div class="lettredinfo" title="Inscription à la lettre d'info">
			<form role="newsletter" action="" method="post" id="nlWidget">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/mail_ico.png" class="lettredinfo-ico" />
				<input type="email" name="email" id="email" class="query live-lettredinfo-query" value="@" placeholder="Inscription à la lettre d'info" autocomplete="off" onclick="this.value=''" />
				<input id="certif" name="certif" type="hidden" value="3f1d47dd672bb4cebc8c0b7bbcb14096">
				<input type="text" name="nom" id="nom" class="nom query live-lettredinfo-query" value="" placeholder="Votre nom" autocomplete="off" />
				<button class="lettredinfo-button" type="submit" name="new_abonne"><i class="fa fa-lettredinfo"></i></button>
			</form>
		</div>
		<!--SPLA-->
		<div class="spla_peigne">
			<a href="http://africultures.com/qui-sommes-nous/" title="Qui sommes-nous ?">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/peigne.png" />
			</a>
		</div>

						
			</section>
		</div>
		
	</div>
	

	<!-- pour les pubs dans header col-4 -->
	<div class="topbanner">
				<aside class="col-4 sidebar topbanner">
			<ul>
															</ul>
		</aside>
			</div>	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			<!-- <nav></nav> -->
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4070"><a href="http://africultures.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Accueil</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4077"><a href="#">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="http://africultures.com/cinema/">Cinéma/TV</a></li>
	<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://africultures.com/musique/">Musique</a></li>
	<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4544"><a href="http://africultures.com/litterature-edition/">Littérature / édition</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="http://africultures.com/poesie-conte/">Poésie / Conte</a></li>
	<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5111"><a href="http://africultures.com/theatre/">Théâtre</a></li>
	<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="http://africultures.com/danse/">Danse</a></li>
	<li id="menu-item-4393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4393"><a href="http://africultures.com/arts-plastiques/">Arts plastiques</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://africultures.com/photo/">Photo</a></li>
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="http://africultures.com/architecture/">Architecture</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://africultures.com/bd/">BD</a></li>
	<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="http://africultures.com/mode/">Mode</a></li>
	<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a href="http://africultures.com/histoiresociete/">Histoire/Société</a></li>
	<li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://africultures.com/interculturel-migrations/">Interculturel / Migrations</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="http://africultures.com/medias/">Médias</a></li>
</ul>
</li>
<li id="menu-item-33053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33053"><a href="http://africultures.com/africultures-tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-33054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33054"><a href="/africultures-tv/?onglet=vid">Vidéos</a></li>
	<li id="menu-item-33055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33055"><a href="/africultures-tv/?onglet=pod">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9998"><a href="http://africultures.com/zooms/">Zooms</a></li>
<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://africultures.com/revue/">Revue</a></li>
<li id="menu-item-4096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4096"><a href="http://africultures.com/afriscope/">Afriscope</a></li>
<li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="http://africultures.com/agenda/">Agenda</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29045"><a href="http://africultures.com/francaisfacile/">Français-Facile</a></li>
</ul></div>			</nav>
			
			<!--DEBUT Second menu Lionel-->
			<nav class="secondmenu">
				<div class="zoom">En ce moment</div>	
				<div class="menu-en-ce-moment-container"><ul id="menu-en-ce-moment" class="menu"><li id="menu-item-27925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27925"><a href="http://africultures.com/soutenir/">Soutenir</a></li>
<li id="menu-item-28596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28596"><a href="http://africultures.com/africultures-utopie-cesse-renouvelee/">Africultures, une utopie sans cesse renouvelée</a></li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32337"><a href="http://africultures.com/violences-policieres-mon-pere-et-le-panier-a-salade/">Violences policières : mon père et le « panier à salade »</a></li>
</ul></div>			</nav>
			<!--FIN Second menu-->

		</div>
		
	</div>
	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
			
				
<article id="post-35592" class="post-35592 post type-post status-publish format-standard has-post-thumbnail category-cinematv" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://africultures.com/wp-content/uploads/2022/11/saint_omer3.jpg" title="Saint Omer, d&rsquo;Alice Diop" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://africultures.com/wp-content/uploads/2022/11/saint_omer3-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Saint Omer, d&rsquo;Alice Diop" srcset="http://africultures.com/wp-content/uploads/2022/11/saint_omer3-702x336.jpg 702w, http://africultures.com/wp-content/uploads/2022/11/saint_omer3-1078x516.jpg 1078w, http://africultures.com/wp-content/uploads/2022/11/saint_omer3-702x336@2x.jpg 1404w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Saint Omer, d&rsquo;Alice Diop			</h1>
			
			<a href="http://africultures.com/saint-omer-dalice-diop-15481/#respond" class="comments"> </a>
		
		</div>
		<div class="sous_titrage">
			<div class="afc_subtitle">
			<h3>Je suis Médée</h3>			</div>
		</div>

		<div class="post-meta cf">
						 
			<span class="posted-on">Publié le				<span class="dtreviewed">
					<time class="value-title" datetime="2022-11-04T19:41:45+01:00" title="2022-11-04" itemprop="datePublished">4 novembre 2022</time>
				</span>
							</span>
			<span class="cats">
										<meta name="author" lang="fr" content="Olivier Barlet">
						Olivier Barlet				&nbsp; | &nbsp;critique							</span>
				
		</div>		
			
	</header><!-- .post-header -->

	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=medium&amp;url=http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F&amp;source=wp" rel="nofollow"  class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p><strong>En sortie le 23 novembre 2022 dans les salles françaises, le huitième film et premier long métrage de fiction d&rsquo;Alice Diop est à la fois magnifique et complexe.</strong></p>
<p>Jusqu&rsquo;ici, le parcours du film est un incroyable sans faute : <a href="http://africultures.com/murmures/?no=21991">en première mondiale au festival de Venise</a>, il obtient le Lion d&rsquo;argent, deuxième prix de la Compétition officielle, ainsi que le Lion du meilleur premier film. Egalement auréolé du prix Jean-Vigo qui distingue l’indépendance d’esprit et l’originalité d’un auteur d’avenir, <em>Saint Omer</em> accumule de festival en festival les distinctions et, suprême reconnaissance riche en signification pour un film mettant en scène des actrices noires, est retenu pour être proposé aux Oscars de mars 2023.</p>
<p><img class=" wp-image-35598 alignright" src="http://africultures.com/wp-content/uploads/2022/11/saint_omer1-300x162.jpg" alt="" width="463" height="250" srcset="http://africultures.com/wp-content/uploads/2022/11/saint_omer1-300x162.jpg 300w, http://africultures.com/wp-content/uploads/2022/11/saint_omer1-1024x554.jpg 1024w, http://africultures.com/wp-content/uploads/2022/11/saint_omer1-768x416.jpg 768w, http://africultures.com/wp-content/uploads/2022/11/saint_omer1-768x416@2x.jpg 1536w, http://africultures.com/wp-content/uploads/2022/11/saint_omer1.jpg 1600w, http://africultures.com/wp-content/uploads/2022/11/saint_omer1-300x162@2x.jpg 600w" sizes="(max-width: 463px) 100vw, 463px" />Cela est d&rsquo;autant plus impressionnant qu&rsquo;Alice Diop n&rsquo;a jusqu&rsquo;ici réalisé que des documentaires. Son film précédent, <a href="http://africultures.com/nous-dalice-diop-15080/">le remarquable <em>Nous</em></a>, a été auréolé du prix du meilleur film de la section Encounters de la Berlinale 2021 et l&rsquo;ensemble de son oeuvre a été largement reconnu par la critique et les festivals, mais elle n&rsquo;était jusqu&rsquo;ici que peu connue du grand public.</p>
<p>Ce passage à la fiction n&rsquo;est cependant pas une rupture, si ce n&rsquo;est cette nouvelle notoriété. <em>Saint Omer</em>, dont la dimension documentaire est évidente tant le film s&rsquo;appuie sur un fait réel, poursuit une démarche cohérente issue du vécu même d&rsquo;Alice Diop : rendre visible les invisibles et leur donner la parole, notamment la minorité noire à laquelle elle appartient. Que ses films se situent en partie en banlieue et qu&rsquo;elle soit à l&rsquo;origine d&rsquo;un projet initié avec le département cinéma du centre Pompidou et intitulé <a href="https://www.centrepompidou.fr/fr/programme/agenda/evenement/EzYhif4">La Cinémathèque idéale des banlieues du monde</a> ne fait pas d&rsquo;elle une « cinéaste de la banlieue » : elle en est certes issue mais son œuvre ne se résume pas à cette origine. Sa volonté de rendre compte dans tout leur éclat des marges de notre société fait de sa démarche un manifeste politique. La finesse, et donc la justesse de son approche esthétique, liée à une profonde réflexion personnelle et collective, interroge efficacement les préjugés et les impensés du récit national et du repli identitaire français.</p>
<p>Saint Omer est ainsi lui aussi issu de son vécu de femme et de femme noire, et celui des mères. Il en interroge les silences et affirme l&rsquo;importance de les dépasser. Citant la poétesse afro-américaine Audre Lorde en recevant ses prix à Venise : « Notre silence ne nous protégera pas », elle a ajouté : « Nous ne nous tairons plus. » Mais de quel silence parle-t-elle en s&rsquo;attaquant à un acte terrifiant : l&rsquo;infanticide ?</p>
<p>&nbsp;</p>
<p><strong>Pourquoi ?</strong></p>
<p>Une femme noire marche sur une plage la nuit, un bébé dans les bras. C&rsquo;est Laurence Coly qui s&rsquo;apprête à déposer sa fille métisse de 15 mois sur le sable alors que la marée monte. Le fait est réel : c&rsquo;est ce qu&rsquo;a fait Fabienne Kabou en novembre 2013 à Berck-sur-mer, sur l&rsquo;Atlantique. Alice Diop était à son procès. Avec <em>Saint Omer</em>, elle le reconstitue mais va bien au-delà : à cette dimension documentaire, elle ajoute une fiction à travers le personnage de Rama, une professeure de littérature et romancière qui cherche la trame d&rsquo;un nouveau livre et se rend elle-même au procès.</p>
<p><img class=" wp-image-35594 alignleft" src="http://africultures.com/wp-content/uploads/2022/11/saint_omer5-300x200.jpg" alt="" width="435" height="290" srcset="http://africultures.com/wp-content/uploads/2022/11/saint_omer5-300x200.jpg 300w, http://africultures.com/wp-content/uploads/2022/11/saint_omer5-1024x683.jpg 1024w, http://africultures.com/wp-content/uploads/2022/11/saint_omer5-768x512.jpg 768w, http://africultures.com/wp-content/uploads/2022/11/saint_omer5-768x512@2x.jpg 1536w, http://africultures.com/wp-content/uploads/2022/11/saint_omer5.jpg 1619w, http://africultures.com/wp-content/uploads/2022/11/saint_omer5-300x200@2x.jpg 600w" sizes="(max-width: 435px) 100vw, 435px" />Reconstitution n&rsquo;est pas le bon terme : nous ne verrons pas l&rsquo;acte de laisser l&rsquo;enfant ni la mer l&rsquo;asphyxier, et si le film respecte assez scrupuleusement les minutes du procès, il se détache du genre en taisant à la fois la plaidoirie de l&rsquo;avocat général et le verdict. C&rsquo;est à travers le regard de Rama que nous en découvrons le fil et que nous en percevons la complexité. Autant dire que l&rsquo;extrême tension et l&rsquo;émotion ressenties ne proviennent ni d&rsquo;une performance ni d&rsquo;un suspense.</p>
<p>C&rsquo;est à Saint-Omer qu&rsquo;est basé le tribunal. Le titre omet le tiret : c&rsquo;est une autre manière de prendre distance avec ce réel, de l&rsquo;élargir, jouant sur les consonances : saint, mer, mère. <em>« Qui contre mon sommeil /a chanté les monstres ? /Moi, la mer à bout de bras, quel délire ! » </em>écrivait Tchicaya U Tam’si dans<em> Marines.</em> Un infanticide est une monstruosité : personne dans le film ne le démentira, pas même l&rsquo;accusée qui pourtant plaide non-coupable : « je ne suis pas sûre d&rsquo;être la vraie responsable ».</p>
<p>Pourquoi cet acte ? Elle déclare : « J&rsquo;espère que le procès y répondra ». Là est l&rsquo;énigme que le tribunal tente de résoudre : comment cette femme a-t-elle été amenée à tuer son enfant ? Mais le film met toute sa puissance de dramaturgie, de mise en scène et de direction d&rsquo;actrices, en somme toute sa puissance de cinéma, pour suggérer que la réponse n&rsquo;est pas une vérité à dévoiler.</p>
<p>Si donc on quitte la psychologie, faut-il faire appel au mythe ? Rama regarde sur son ordinateur Maria Callas dans le <em>Médée</em> de Pier Paolo Pasolini (1969) : son amour pour ses enfants et le couteau pour les tuer. Voilà qui déplace et sublime la réponse : puisqu&rsquo;on ne peut comprendre l&rsquo;acte lui-même, foncièrement inacceptable, impardonnable, ne faut-il pas tenter de saisir le « délire » de Laurence Coly, pour reprendre le mot de Tchicaya U Tam&rsquo;si mais aussi celui de son avocate ? Ce moment où tout bascule car elle cherche à échapper à la monstruosité qui la dévore en se faisant monstre elle-même ?</p>
<p>&nbsp;</p>
<p><strong>Je suis Médée</strong></p>
<p>Comme Médée, elle panique dans son être intérieur. Elle est en feu mais elle agit froidement, sans rancœur et sans folie apparente. Elle n&rsquo;attend ni pitié, ni pardon. Elle ne demande plus rien à personne. Elle devient vertige, inatteignable. Elle n&rsquo;est plus énigme à résoudre mais énigme en soi. Et trouve ainsi une certaine puissance quand il s&rsquo;agit d&rsquo;esquiver les questions ou de braver l&rsquo;avocat général.</p>
<p><img class=" wp-image-35596 alignleft" src="http://africultures.com/wp-content/uploads/2022/11/saint_omer3-300x162.jpg" alt="" width="491" height="265" srcset="http://africultures.com/wp-content/uploads/2022/11/saint_omer3-300x162.jpg 300w, http://africultures.com/wp-content/uploads/2022/11/saint_omer3-1024x553.jpg 1024w, http://africultures.com/wp-content/uploads/2022/11/saint_omer3-768x415.jpg 768w, http://africultures.com/wp-content/uploads/2022/11/saint_omer3-768x415@2x.jpg 1536w, http://africultures.com/wp-content/uploads/2022/11/saint_omer3.jpg 1600w, http://africultures.com/wp-content/uploads/2022/11/saint_omer3-300x162@2x.jpg 600w" sizes="(max-width: 491px) 100vw, 491px" />Les minutes du procès, respectées par le film, nous éclairent sur ce qui l&rsquo;a conduite à cet état qu&rsquo;elle décrit dans un langage littéraire correspondant à ses études. Ce langage châtié a étonné les journalistes couvrant le procès de Fabienne Kabou, qui dévoilaient ainsi leur vision réductrice d&rsquo;une femme noire. Le père de son enfant, son compagnon beaucoup plus âgé chez qui elle avait trouvé refuge, n&rsquo;était pas en reste, fier qu&rsquo;il était d&rsquo;être à ses côtés tout en niant son existence et celle de l&rsquo;enfant quand il s&rsquo;agissait de percevoir sa solitude et sa souffrance, et lui demandant de dissimuler sa grossesse. Cette réduction et cette invisibilité sont à la base de la détresse de Laurence, soumise à la condition faite aux femmes, et notamment aux femmes noires en tant que surface de projections.</p>
<p>Dans <em>Trois femmes puissantes, </em>Marie Ndiaye campe notamment Fanta, « freinée dans ses aspirations par mille entraves familiales ». Son mari Rudy est « convaincu que la frêle, si frêle et instable armature de son existence ne tenait à peu près debout que parce que Fanta, malgré tout, était là ».<a href="#_ftn1" name="_ftnref1">[1]</a> Ce qui semble constituer la puissance des trois femmes, Norah, Fanta et Khadi, est leur manière d&rsquo;accepter de tenir leur rôle mais cela conduit à leur fin.</p>
<p>Cette réduction et cette invisibilité doivent être comprises et combattues. Elles n&rsquo;excusent pas pour autant le geste de Laurence Coly. Pas plus que le peu de communication avec sa mère qui aurait seulement voulu qu&rsquo;elle devienne la femme qu&rsquo;elle n&rsquo;avait pas pu être, et qui au procès se réfugie dans des hypothèses décalées.</p>
<p><img class=" wp-image-35597 alignright" src="http://africultures.com/wp-content/uploads/2022/11/saint_omer2-300x162.jpg" alt="" width="498" height="269" srcset="http://africultures.com/wp-content/uploads/2022/11/saint_omer2-300x162.jpg 300w, http://africultures.com/wp-content/uploads/2022/11/saint_omer2-1024x554.jpg 1024w, http://africultures.com/wp-content/uploads/2022/11/saint_omer2-768x416.jpg 768w, http://africultures.com/wp-content/uploads/2022/11/saint_omer2-768x416@2x.jpg 1536w, http://africultures.com/wp-content/uploads/2022/11/saint_omer2.jpg 1600w, http://africultures.com/wp-content/uploads/2022/11/saint_omer2-300x162@2x.jpg 600w" sizes="(max-width: 498px) 100vw, 498px" />Ce sont là des conditionnements qui renvoient dramatiquement Rama à son propre trouble. Cette question du rapport à la mère et de la maternité traverse tout le film. Comment donner naissance si on rejette sa propre mère ? A cet égard, le plaidoyer final de l&rsquo;avocate de la défense (Aurélia Petit) est un moment inoubliable, dans son contenu comme dans sa radicale frontalité.</p>
<p>Il fait écho à une scène du début qui se révélera programmatique pour le film, lorsque Rama fait un cours sur un extrait d&rsquo;<em>Hiroshima mon amour</em> d&rsquo;Alain Resnais (1959). On y entend un texte de Marguerite Duras qui transmue en un chant presque lyrique le choc devant les images de femmes tondues car soupçonnées de collaboration avec l&rsquo;occupant allemand.</p>
<p>Ici encore, la monstruosité de celles qui ont dérogé aux règles, que l&rsquo;on bafoue mais qui sont érigées par l&rsquo;écrivaine en « sujets en état de grâce ». Dans leur singulière puissance, elles « sont Médée », pour reprendre le « <em>Medea nunc sum</em> » de Sénèque. On retrouve le « Souviens-toi que je suis Médée » que formule Charpentier dans le livret de <a href="https://fr.wikipedia.org/wiki/M%C3%A9d%C3%A9e_(Charpentier)">son opéra</a> (1693) <a href="#_ftn2" name="_ftnref2">[2]</a>», et que reprend <a href="https://fr.wikipedia.org/wiki/Isabelle_Stengers">Isabelle Stengers</a> comme titre de son essai sur le mythe.<a href="#_ftn3" name="_ftnref3">[3]</a></p>
<p>Souvenons-nous donc que les femmes sont Médée, reconnaissons leur puissance et arrêtons de les enfermer dans nos discriminantes et méprisantes réductions. Pour donner poids à ce cri, il fallait un travail d&rsquo;équipe.</p>
<p>&nbsp;</p>
<p><strong>Un travail collectif</strong></p>
<p>Il commence à l&rsquo;écriture : Alice réunit sa fidèle monteuse et complice <a href="https://www.debordements.fr/Amrita-David">Amrita David</a> et l&rsquo;écrivaine <a href="https://fr.wikipedia.org/wiki/Marie_NDiaye">Marie Ndiaye</a>, qui avait déjà collaboré avec Claire Denis sur <em>White Material</em>. Avant même de concevoir le récit, elles sont parties de leur vécu de femmes pour orienter la complexité des questions posées par l&rsquo;infanticide. Comme Fabienne Kabou, Alice Diop est d&rsquo;origine sénégalaise et a un bébé métis. Ses lectures et ses études lui donnent également une parfaite maîtrise du français. S&rsquo;il n&rsquo;est pas un double, les raisons du personnage de Rama pour assister au procès sont aussi proches des siennes.</p>
<p>Il continue par le choix de la production : alors qu&rsquo;Alice Diop trouve en Sophie Salbot d&rsquo;<a href="https://athenaise.com/">Athénaïse</a> l&rsquo;écoute nécessaire pour nombre de ses documentaires, elle trouve le cadre nécessaire à une fiction d&rsquo;ampleur avec <a href="https://www.srabfilms.fr/">SRAB</a>, société créée par Toufik Ayadi et Christophe Barral, qui ont notamment produit <a href="http://africultures.com/les-miserables-de-ladj-ly-14675/"><em>Les Misérables</em></a> de Ladj Ly.</p>
<p><img class="wp-image-35595 alignleft" src="http://africultures.com/wp-content/uploads/2022/11/saint_omer4-300x163.jpg" alt="" width="480" height="261" srcset="http://africultures.com/wp-content/uploads/2022/11/saint_omer4-300x163.jpg 300w, http://africultures.com/wp-content/uploads/2022/11/saint_omer4-1024x555.jpg 1024w, http://africultures.com/wp-content/uploads/2022/11/saint_omer4-768x416.jpg 768w, http://africultures.com/wp-content/uploads/2022/11/saint_omer4-768x416@2x.jpg 1536w, http://africultures.com/wp-content/uploads/2022/11/saint_omer4.jpg 1600w, http://africultures.com/wp-content/uploads/2022/11/saint_omer4-300x163@2x.jpg 600w" sizes="(max-width: 480px) 100vw, 480px" />Et il se poursuit par le casting, en faisant appel à des actrices remarquables pour un film essentiellement féminin. Elles sont largement issues du théâtre, ce qui les prédestine à des scènes où domine le texte et la durée. <a href="http://africultures.com/personnes/?no=43190">Guslagie Malanda</a>, bien que souvent immobile, incarne Laurence Coly avec une impressionnante intensité, ouvrant notre perception du personnage à son énigmatique complexité. <a href="https://fr.wikipedia.org/wiki/Val%C3%A9rie_Dr%C3%A9ville">Valérie Dréville</a> avait marqué en jouant Médée dans <a href="https://www.theatre-contemporain.net/spectacles/Medee-Materiau-1108"><em>Médée-Matériau</em> d&rsquo;Heiner Müller</a> à Avignon en 2002. Elle est parfaite en juge du procès, à la fois inquisitrice et à l&rsquo;écoute. Quant à <a href="http://africultures.com/personnes/?no=55011">Kayije Kagame</a>, elle donne à Rama l&rsquo;indocilité et l&rsquo;amplitude nécessaires à un rôle qui pointe sa solitude et combien ce procès l&rsquo;aide à éclaircir et dépasser ses propres blocages sur la maternité. On imagine l&rsquo;intensité émotionnelle qu&rsquo;il devait y avoir sur le plateau.</p>
<p>Car la méthode d&rsquo;Alice Diop, qui y va à l&rsquo;intuition pour l&rsquo;écriture et se laisse volontiers déterminer par ce qui arrive au tournage, ouvre la forme épurée du film, la froide beauté de ses plans fixes durant le procès, pour prendre par moment des risques, des chemins de traverse, jusqu&rsquo;à rendre inaudibles certaines minutes du procès. En adoptant le regard de Rama et s&rsquo;attachant à ce personnage, elle cultive le hors-champ et sublime la violence à l&rsquo;œuvre.</p>
<p>Férue de peinture autant que de lecture, Alice Diop a travaillé l&rsquo;image avec Claire Mathon pour tendre vers les clairs-obscurs et des chromaties signifiantes, tout en restant le plus possible en lumière naturelle. Laurence Coly est ainsi cadrée sur le mur ocre de la salle d&rsquo;audience, toujours vêtue du même gilet d&rsquo;un ton semblable. Cette palette de bruns roux agit comme des extensions de sa propre peau, ce qui renforce sa puissance dans sa fragilité. Alice s&rsquo;est inspirée pour cela des portraits de la Renaissance et de l&rsquo;impressionnant <a href="https://www.metmuseum.org/art/collection/search/489674"><em>Grape Wine</em> d&rsquo;Andrew Wyeth</a>.</p>
<p>Reste l&rsquo;apport de la musique avec la <a href="https://en.wikipedia.org/wiki/Partita_for_8_Voices">Partita for 8 Voices</a> de Caroline Shaw, qui mêle les accents vocaux d&rsquo;intriguante façon, et ce blues final avec le <a href="https://www.azlyrics.com/lyrics/ninasimone/littlegirlblue.html">Little Girl Blue</a> de Nina Simone : « <em>What can you do? / Old girl you&rsquo;re through / Sit there, count your little fingers /Unhappy little girl blue</em> » (Que peux-tu faire ? / Ma petite, c&rsquo;en est fini / Assieds-toi là, compte tes petits doigts / Petite fille malheureuse et nostalgique).</p>
<p>Ce sont tous ces éléments qui permettent au film d&rsquo;agir comme un miroir : nous ne regardons plus seulement Laurence Coly mais nous nous regardons à travers elle, dans nos préjugés et nos monstruosités, ces « sales petits secrets » dont parlait Deleuze, mais aussi dans nos chimères. Elle est en nous. Saint Omer reste ainsi un labyrinthe, à la recherche d&rsquo;une voie de sortie du dilemme norme / rébellion. « <em>What can you do</em> <em>?</em> » nous souffle Nina Simone à l&rsquo;oreille. « La monstruosité est une arme, une force, pour repousser les murs de la normativité », déclarait Julie Ducournau en recevant la Palme d’or à Cannes en 2021 pour <em>Titane</em> (cf. <a href="http://africultures.com/cannes-2021-de-quels-monstres-parle-t-on-15155/">Cannes 2021 : de quels monstres parle-t-on ?</a>) Bouleversée, ayant senti sa proximité avec Laurence Coly, ayant même échangé avec elle un regard, Rama la romancière peut affirmer la puissance singulière de sa propre humanité et s&rsquo;inscrire dans son histoire, qui est celle du monde. Elle est elle. Elle est Médée.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> <em>Trois femmes puissantes, </em>Marie Ndiaye, Gallimard 2009, p. 136.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Marc-Antoine Charpentier, <em>Médée : poème de Thomas Corneille</em>, Actes Sud, Arles 1993 &#8211; dans la scène 6, dialogue entre Médée et Créon.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> <em>Souviens-toi que je suis Médée : Medea nunc sum, </em><a href="https://www.mollat.com/Recherche/Auteur/0-1323214/isabelle-stengers">Isabelle Stengers, </a>Éditeur : <a href="https://www.mollat.com/Recherche/Editeur/0-718492/les-empecheurs-de-penser-en-rond">les Empêcheurs de penser en rond, 1993. </a></p>
<p>&nbsp;</p>
<div id="blogvision"><iframe style="width: 480px; height: 270px;" src="https://player.allocine.fr/19598522.html">    </iframe><br />
<a href="https://www.allocine.fr/film/fichefilm_gen_cfilm=280206.html" target="_blank" rel="noopener noreferrer">Saint Omer</a><br />
<a href="https://www.allocine.fr/video/player_gen_cmedia=19598522&amp;cfilm=280206.html">Saint Omer Bande-annonce VF</a></div>
<div>Lire en complément l&rsquo;<a href="https://www.slate.fr/story/235436/alice-diop-saint-omer-fiction-permet-aller-plus-loin-dans-ce-que-dit-realite-cinema-film-srab-entretien" target="_blank" rel="noopener noreferrer">entretien de Jean-Michel Frodon avec Alice Diop sur Slate</a></div>
</div><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://africultures.com/saint-omer-dalice-diop-15481/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F")'><ss style="display:block;margin-top:0;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">1</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=africultures&text=Saint%20Omer%2C%20d%27Alice%20Diop&url=http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Saint%20Omer%2C%20d%27Alice%20Diop' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F&title=Saint%20Omer%2C%20d%27Alice%20Diop")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Saint%20Omer%2C%20d%27Alice%20Diop http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/afriscope_africultures" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=http%3A%2F%2Fafricultures.com%2Fsaint-omer-dalice-diop-15481%2F&text=Saint%20Omer%2C%20d%27Alice%20Diop")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://africultures.com/saint-omer-dalice-diop-15481/', 'Saint%20Omer%2C%20d%27Alice%20Diop', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>


	<br /><section id="banniered"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/banniered-relance-blanc.png" width="100%" /></p></a></section><section id="bannierem" style="display:none"><a title="Soutenir !" href="http://africultures.com/soutenir/"><p><img src="http://africultures.com/wp-content/uploads/2020/03/bannierem-relance-blanc.png" width="100%" /></p></a></section>				<section class="navigate-posts">
				
					<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Article précédent</span><span class="link"><a href="http://africultures.com/le-testament-musical-de-mongo-beti/" rel="prev">Le testament musical de Mongo Beti</a></span>					</div>
					
					<div class="next">					</div>
					
				</section>
				

	
	<section class="related-posts">
		<h3 class="section-head">Dans la même rubrique</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/harka-de-lotfi-nathan-15479/" title="Harka, de Lotfy Nathan" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2022/10/harka1-214x140.jpg" class="image wp-post-image" alt="" title="Harka, de Lotfy Nathan" srcset="http://africultures.com/wp-content/uploads/2022/10/harka1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2022/10/harka1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/harka-de-lotfi-nathan-15479/" title="Harka, de Lotfy Nathan">Harka, de Lotfy Nathan</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/la-conspiration-du-caire-de-tarik-saleh-15471/" title="La Conspiration du Caire, de Tarik Saleh" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2022/10/Conspiration_du_Caire1-214x140.jpg" class="image wp-post-image" alt="" title="La Conspiration du Caire, de Tarik Saleh" srcset="http://africultures.com/wp-content/uploads/2022/10/Conspiration_du_Caire1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2022/10/Conspiration_du_Caire1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/la-conspiration-du-caire-de-tarik-saleh-15471/" title="La Conspiration du Caire, de Tarik Saleh">La Conspiration du Caire, de Tarik Saleh</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/lussas-2022-la-realite-a-besoin-de-cinema-15466/" title="Lussas 2022 : la réalité a besoin de cinéma" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2022/10/AfficheLussas22-214x140.jpg" class="image wp-post-image" alt="" title="Lussas 2022 : la réalité a besoin de cinéma" srcset="http://africultures.com/wp-content/uploads/2022/10/AfficheLussas22-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2022/10/AfficheLussas22-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/lussas-2022-la-realite-a-besoin-de-cinema-15466/" title="Lussas 2022 : la réalité a besoin de cinéma">Lussas 2022 : la réalité a besoin de cinéma</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saint-omer-dalice-diop-15481/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://africultures.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Nom : " value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Email : " value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Site web : " value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenter" /> <input type='hidden' name='comment_post_ID' value='35592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="650963f77e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="fichesspla-author-3" class="widget fichesspla"><h3 class="widgettitle">À propos de l'auteur</h3>	<ul>
			<li>
            <!--Author name-->
            <div class="author_name">
                <div class="fichesspla_pp">
                    <div class="img_featured" path="_uploads/images/personnes/BARLET_Olivier_DR.jpg">
                        <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche"><img src="http://sudplanete.net/_uploads/images/personnes/BARLET_Olivier_DR.jpg" class="picture" /></a>
                    </div>
                </div>
                <div class="infos_author">
                    <div class="infos_author_head">
                        <div class="infos_author_title voltaire">
                            <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche">Olivier Barlet</a>
                        </div>
                    </div>
                    <span>
                        Né à Paris en 1952, diplômé EAP-ESCP et Diplom-Kaufmann, Olivier Barlet a publié de nombreuses traductions de l'allemand de livres portant sur l'Afrique et de l'anglais d'auteurs africains, et écrit de nombreux articles et ou...                    </span>
                </div>
            </div>
        </li>
		    </ul>
	</li>
<li id="fichesspla-infos-4" class="widget fichesspla"><h3 class="widgettitle">Plus d'informations</h3>	<div class="w_fiche_box">
		<div class="w_fiche_head">film(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/films?no=23684"> Saint Omer</a> </li>
				            </ul>
		</div>
	</div>
		<div class="w_fiche_box">
		<div class="w_fiche_head">Personne(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/personnes?no=15295"> Alice Diop</a> </li>
								<li> <a href="http://africultures.com/personnes?no=55011"> Kayije Kagame</a> </li>
								<li> <a href="http://africultures.com/personnes?no=43190"> Guslagie Malanda</a> </li>
								<li> <a href="http://africultures.com/personnes?no=3898"> Marie NDiaye</a> </li>
				            </ul>
		</div>
	</div>
	</li>
<li id="more_articles-3" class="widget widget_more_articles"><h3 class="widgettitle">À lire aussi</h3>	<ul>
			<li><a href="http://africultures.com/saint-omer-dalice-diop-15481/">Saint Omer, d'Alice Diop</a></li>
				<li><a href="http://africultures.com/trois-femmes-puissantes-9012/">Trois femmes puissantes</a></li>
				<li><a href="http://africultures.com/marie-ndiaye-cette-femme-8986/">Marie Ndiaye, cette femme</a></li>
				<li><a href="http://africultures.com/lecrivain-africain-aujourdhui-9207/">L'écrivain africain aujourd'hui </a></li>
				<li><a href="http://africultures.com/loccultation-de-lhistoire-afro-antillaise-est-a-la-source-de-la-colere-de-nombreux-noirs-de-france-10598/">"L'occultation de l'histoire afro-antillaise est à la source de la colère de nombreux Noirs de France"</a></li>
				<li><a href="http://africultures.com/white-material-9280/">White Material</a></li>
				<li><a href="http://africultures.com/ou-situer-marie-ndiaye-2102/">Où situer Marie Ndiaye ?</a></li>
			</ul>
	<a href="http://africultures.com/tous-les-articles/?type=posts&no=35592" class="more">Voir tous les articles</a></li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_black_studio_tinymce"><div class="textwidget"><p><strong><a href="http://africultures.com/qui-sommes-nous/" style="color:#fff">Qui sommes-nous ?</a> :</strong> Africultures documente et critique les expressions artistiques contemporaines de l’Afrique et de sa diaspora, ainsi que les initiatives culturelles et citoyennes ayant un rapport avec l’Afrique et sa diaspora. Africultures se décline en un site, une revue et un magazine.</p>
</div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Rejoignez-nous</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="https://twitter.com/africultures" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="https://facebook.com/afriscope.africultures" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://instagram.com/afriscope_africultures" class="icon fa fa-instagram" title="Instagram" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Instagram</span></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.africultures" class="icon fa fa-android" title="Android" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Android</span></a></li>
<li><a href="https://apps.apple.com/us/app/africultures/id1568130866" class="icon fa fa-apple" title="Apple" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Apple</span></a></li>
<li><a href="http://spla.pro" class="icon fa fa-tumblr" title="SPLA Pro" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">SPLA Pro</span></a></li>
<li><a href="/feed" class="icon fa fa-rss" title="RSS" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="/lettredinfos" class="icon fa fa-envelope" title="Newsletter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Newsletter</span></a></li>
<li><a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" class="icon fa fa-plus-square" title="Ajoutez" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Ajoutez</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23294"><a href="http://africultures.com/soutenir/">Soutenir : s&rsquo;abonner, adhérer</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4606"><a href="http://africultures.com/partenaires/">Partenaires</a></li>
<li id="menu-item-20671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20671"><a href="http://africultures.com/conditions-generales/">Conditions générales</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="http://africultures.com/publicite-partenariat/">Publicité, partenariat</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="http://africultures.com/contact/">Contact</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget theme-harded-widget">Africultures - Tous droits réservés © 2022 &nbsp;|&nbsp; <a href="http://old.africultures.com/" target="_blank">Archives</a></div>
							</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap + -->




    <div id="wpfront-scroll-top-container">
        <img src="http://africultures.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://africultures.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://africultures.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/africultures.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.13.18'></script>
<script type='text/javascript' src='http://africultures.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://africultures.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w' );
</script>
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #292929;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div><script type="text/javascript" src="/wp-content/themes/smart-mag-child/foot.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7651e4d17e955818',m:'ENBjG8hXA2xrBwSMCJEWLO_2ASuieATA8yA.lpXCnZ4-1667612557-0-AfabIrQwSvlAaPOajS0hhL48A5jNv8a40rwms5ngheyFwdVXlY16kyX7GKJmoTbIsWc5VmD1NbXnB3RLfgVTqcKHJeNbx9xlvMKnykOlqoXY9MJWj3b5Gg91EbJ3sDEbx9yNBK6ScK/o91MTQrW8aSU=',s:[0x696ded6f2d,0xc60d266cf6],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><!-- WP Fastest Cache file was created in 0.66714906692505 seconds, on 04-11-22 23:38:32 -->