
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111799433-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-111799433-1');
  var trackOutboundLink = function(cat,url,tag,redir=false) {
	var links = document.getElementsByTagName(tag);
	for(i = 0; i < links.length; i++) {
		if(tag=='a') {
			/*if (links[i].href == url) { links[i].onclick = ''; }*/
		}
		if(tag=='audio') {
			source = links[i].getElementsByTagName('source');
			check = source[0].src;
			if (check == url) { links[i].onclick = ''; }
		}
	}
	gtag ('event', 'clic', {
		'event_category': cat,
		'event_label': url,
		'transport_type': tag,
		'event_callback': function(){ if (redir){ document.location = url; }}
  });}
</script>
<meta name="google-site-verification" content="h2NNHe1-gOOUOWLxPfBhWTP6Dqe5mJ3u1KF5jjmsTls" />


<meta charset="UTF-8" />
<title>Spike Lee, Président du Jury du 73e Festival de Cannes | Africultures</title>
<meta name="resource-type" content="document" />
<meta http-equiv="content-language" content="fr-FR" />
<meta name="contact" content="contact@africultures.com" />

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://africultures.com/xmlrpc.php" />
	
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.africultures.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://africultures.com/moteur-de-recherche/?rs={search_term_string}&sid=bd11c826aa6f503a522b0f77e44feea9",
    "query-input": "required name=search_term_string"
  }
}
</script>
	
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'fr_FR', theChampCloseIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://africultures.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'http://africultures.com/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://africultures.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/";var heateorSsVerticalSharingShortUrl = "http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:5.25px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:6.65px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spike Lee, Président du Jury du 73e Festival de Cannes | Africultures" />
<meta property="og:description" content="Le réalisateur américain Spike Lee sera le Président du Jury de la prochaine édition du Festival de Cannes. À 62 ans, le cinéaste, a eu sept de ses films en sélections au festival. Entouré de son Jury qui sera dévoilé à la mi-avril, Spike Lee décernera la Palme d’or à l’issue de la 73e éditionLire la suite" />
<meta property="og:url" content="http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/" />
<meta property="og:site_name" content="Africultures" />
<meta property="article:publisher" content="http://facebook.com/afriscope.africultures" />
<meta property="article:section" content="Cinéma/TV" />
<meta property="article:published_time" content="2020-01-22T16:47:06+00:00" />
<meta property="article:modified_time" content="2020-01-22T21:05:05+00:00" />
<meta property="og:updated_time" content="2020-01-22T21:05:05+00:00" />
<meta property="og:image" content="http://africultures.com/wp-content/uploads/2020/01/Spike-Lee-president-jury-festival-Cannes.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le réalisateur américain Spike Lee sera le Président du Jury de la prochaine édition du Festival de Cannes. À 62 ans, le cinéaste, a eu sept de ses films en sélections au festival. Entouré de son Jury qui sera dévoilé à la mi-avril, Spike Lee décernera la Palme d’or à l’issue de la 73e éditionLire la suite" />
<meta name="twitter:title" content="Spike Lee, Président du Jury du 73e Festival de Cannes | Africultures" />
<meta name="twitter:site" content="@africultures" />
<meta name="twitter:image" content="http://africultures.com/wp-content/uploads/2020/01/Spike-Lee-president-jury-festival-Cannes.png" />
<meta name="twitter:creator" content="@africultures" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux" href="http://africultures.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Flux des commentaires" href="http://africultures.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Africultures &raquo; Spike Lee, Président du Jury du 73e Festival de Cannes Flux des commentaires" href="http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/africultures.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='dashicons-css'  href='http://africultures.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='http://africultures.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='css_pl_africultures-css'  href='http://africultures.com/wp-content/plugins/africultures/admin/css/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://africultures.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://africultures.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fichesspla-css'  href='http://africultures.com/wp-content/plugins/fichesspla_posts/admin/assets/css/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lity-css-css'  href='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='kvik-zooms-css'  href='http://africultures.com/wp-content/plugins/kvik-zoom/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rv-style-css'  href='http://africultures.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://africultures.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/dh9m4s74/24tu3.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='default-icon-styles-css'  href='http://africultures.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='http://africultures.com/wp-content/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://africultures.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='http://africultures.com/wp-content/themes/smart-mag/style.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/799tawii/24tu3.css" media="all"/>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='http://africultures.com/wp-content/themes/smart-mag-child/style.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-responsive-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pretty-photo-css'  href='http://africultures.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/7m6bm4jx/24tu3.css" media="all"/>
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://africultures.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.25' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='custom-css-css'  href='http://africultures.com/?bunyad_custom_css=1&#038;ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sib-front-css-css'  href='http://africultures.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//africultures.com/wp-content/cache/wpfc-minified/efznaq3b/24tu3.css" media="all"/>
<script src='//africultures.com/wp-content/cache/wpfc-minified/lm1krvlw/24tu3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/20y6aukf/24tu3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.13/responsivevoice.js?source=wp-plugin&#038;ver=5.2.1'></script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/7kixecv3/24tu3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> -->
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.2.1'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58efa30796bdce00127ef03d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php","ajax_nonce":"3074848d3e","flag_url":"http:\/\/africultures.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script src='//africultures.com/wp-content/cache/wpfc-minified/euq4pn4x/24tu3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://africultures.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1551108106'></script> -->
<link rel='https://api.w.org/' href='http://africultures.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://africultures.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://africultures.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://africultures.com/?p=31444' />
<link rel="alternate" type="application/json+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fspike-lee-president-du-jury-du-73e-festival-de-cannes-14864%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://africultures.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fafricultures.com%2Fspike-lee-president-du-jury-du-73e-festival-de-cannes-14864%2F&#038;format=xml" />

<script type="text/javascript">jQuery(window).load(function() { jQuery(".albumtrack").css("visibility", "visible"); jQuery(".track").css("background-image", "none"); });</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7257613534';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://africultures.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
    <style type="text/css">
	body.admin-bar {
        margin-top: -32px;
        padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
        position: fixed;
    }
    #wpadminbar .quicklinks>ul>li {
        position: relative;
    }
    #wpadminbar .ab-top-menu>.menupop>.ab-sub-wrapper {
        bottom:28px;
    }
    </style>
		<script
			type="text/javascript">var ajaxurl = 'http://africultures.com/wp-admin/admin-ajax.php';</script>

			
<!--[if lt IE 9]>
<script src="http://africultures.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-31444 single-format-standard page-builder cookies-not-set right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
                                <a href="http://africultures.com/" title="Africultures" rel="home">
                                            <img src="http://africultures.com/wp-content/uploads/2016/01/logo_new-1.png" class="logo-image" alt="Africultures"  />
                                    </a>
                                
				
									
					
<div class="search">
		<section role="search">
			<button class="search-button" type="submit" onclick="javascript:location.href='http://africultures.com/moteur-de-recherche/'"><i class="fa fa-search"></i></button>
		</section>
	</div><!-- .search -->

<div class="spla_ajoutinfos">
	<a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" target="_blank" title="Ajouter vos informations sur SPLA">
		<div class="spla_ajout_infos">
			<img src="http://africultures.com/wp-content/themes/smart-mag/images/megaphone_ico.png" class="spla_ajout_infos-ico"/>
			<span class="spla_ajout_infos-size">Ajoutez vos infos</span>
		</div>
	</a>
</div>

					
				
						<!--Form-->
				
		<div class="lettredinfo" title="Inscription à la lettre d'info">
			<form role="newsletter" action="" method="post" id="nlWidget">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/mail_ico.png" class="lettredinfo-ico" />
				<input type="email" name="email" id="email" class="query live-lettredinfo-query" value="" placeholder="Inscription à la lettre d'info" autocomplete="off" />
				<input id="certif" name="certif" type="hidden" value="beefbc8915e4c0130ee33156d577d5e7">
				<input type="text" name="nom" id="nom" class="nom query live-lettredinfo-query" value="" placeholder="Votre nom" autocomplete="off" />
				<button class="lettredinfo-button" type="submit" name="new_abonne"><i class="fa fa-lettredinfo"></i></button>
			</form>
		</div>
		<!--SPLA-->
		<div class="spla_peigne">
			<a href="http://africultures.com/qui-sommes-nous/" title="Qui sommes-nous ?">
				<img src="http://africultures.com/wp-content/plugins/acl-newsletter/admin/assets/img/peigne.png" />
			</a>
		</div>

						
			</section>
		</div>
		
	</div>
	

	<!-- pour les pubs dans header col-4 -->
	<div class="topbanner">
				<aside class="col-4 sidebar topbanner">
			<ul>
															</ul>
		</aside>
			</div>	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			<!-- <nav></nav> -->
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4070"><a href="http://africultures.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.5em;"></i><span class="visuallyhidden">Accueil</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4077"><a href="#">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-4382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4382"><a href="http://africultures.com/cinema/">Cinéma/TV</a></li>
	<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://africultures.com/musique/">Musique</a></li>
	<li id="menu-item-4544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4544"><a href="http://africultures.com/litterature-edition/">Littérature / édition</a></li>
	<li id="menu-item-4557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4557"><a href="http://africultures.com/poesie-conte/">Poésie / Conte</a></li>
	<li id="menu-item-5111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5111"><a href="http://africultures.com/theatre/">Théâtre</a></li>
	<li id="menu-item-4533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4533"><a href="http://africultures.com/danse/">Danse</a></li>
	<li id="menu-item-4393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4393"><a href="http://africultures.com/arts-plastiques/">Arts plastiques</a></li>
	<li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://africultures.com/photo/">Photo</a></li>
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="http://africultures.com/architecture/">Architecture</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="http://africultures.com/bd/">BD</a></li>
	<li id="menu-item-5102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5102"><a href="http://africultures.com/mode/">Mode</a></li>
	<li id="menu-item-4539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4539"><a href="http://africultures.com/histoiresociete/">Histoire/Société</a></li>
	<li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://africultures.com/interculturel-migrations/">Interculturel / Migrations</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="http://africultures.com/medias/">Médias</a></li>
</ul>
</li>
<li id="menu-item-9998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9998"><a href="http://africultures.com/zooms/">Zooms</a></li>
<li id="menu-item-5140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5140"><a href="http://africultures.com/revue/">Revue</a></li>
<li id="menu-item-4096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4096"><a href="http://africultures.com/afriscope/">Afriscope</a></li>
<li id="menu-item-4068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4068"><a href="http://africultures.com/agenda/">Agenda</a></li>
<li id="menu-item-29045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29045"><a href="http://africultures.com/francaisfacile/">Français-Facile</a></li>
</ul></div>			</nav>
			
			<!--DEBUT Second menu Lionel-->
			<nav class="secondmenu">
				<div class="zoom">En ce moment</div>	
				<div class="menu-en-ce-moment-container"><ul id="menu-en-ce-moment" class="menu"><li id="menu-item-29467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-29467"><a href="http://africultures.com/combat-dafricultures-continue/">Le combat d&rsquo;Africultures continue !</a>
<ul class="sub-menu">
	<li id="menu-item-28596" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28596"><a href="http://africultures.com/africultures-utopie-cesse-renouvelee/">Africultures, une utopie sans cesse renouvelée</a></li>
</ul>
</li>
<li id="menu-item-27925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27925"><a href="http://africultures.com/soutenir/">Soutenir</a></li>
<li id="menu-item-30516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30516"><a href="http://africultures.com/un-ete-au-bresil-episode-4-indie-reubeu-e/">[Un été au Brésil] ÉPISODE 4 | Indie Reubeu.e</a></li>
</ul></div>			</nav>
			<!--FIN Second menu-->

		</div>
		
	</div>
	


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
			
				
<article id="post-31444" class="post-31444 post type-post status-publish format-standard has-post-thumbnail category-cinematv kvik_post" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
				<div class="kvik_head_order">Article n° 1 du zoom <a href="http://africultures.com/zoom/cannes-2020/">Cannes 2020</a></div>			
				<a href="http://africultures.com/wp-content/uploads/2020/01/Spike-Lee-president-jury-festival-Cannes.png" title="Spike Lee, Président du Jury du 73e Festival de Cannes" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://africultures.com/wp-content/uploads/2020/01/Spike-Lee-president-jury-festival-Cannes-702x336.png" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Spike Lee, Président du Jury du 73e Festival de Cannes" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			Spike Lee, Président du Jury du 73e Festival de Cannes			</h1>
			
			<a href="http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/#respond" class="comments"> </a>
		
		</div>
		<div class="sous_titrage">
			<div class="afc_subtitle">
						</div>
		</div>

		<div class="post-meta cf">
						 
			<span class="posted-on">Publié le				<span class="dtreviewed">
					<time class="value-title" datetime="2020-01-22T17:47:06+01:00" title="2020-01-22" itemprop="datePublished">22 janvier 2020</time>
				</span>
				 | <meta name="author" lang="fr" content="Olivier Barlet" /><a rel="author" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>			</span>
			<span class="cats">
										<meta name="author" lang="fr" content="Olivier Barlet">
						Olivier Barlet				&nbsp; | &nbsp;portrait							</span>
				
		</div>		
			
	</header><!-- .post-header -->

	
	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=medium&amp;url=http%3A%2F%2Fafricultures.com%2Fspike-lee-president-du-jury-du-73e-festival-de-cannes-14864%2F&amp;source=wp" rel="nofollow"  class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></a></div><p><strong>Le réalisateur américain Spike Lee sera le Président du Jury de la prochaine édition du Festival de Cannes. À 62 ans, le cinéaste, a eu sept de ses films en sélections au festival. Entouré de son Jury qui sera dévoilé à la mi-avril, Spike Lee décernera la Palme d’or à l’issue de la 73e édition qui se tiendra du 12 au 23 mai 2020. Dans sa carrière, férocement indépendant, il a sans cesse tenté d&rsquo;utiliser Hollywood. Retour sur une carrière mouvementée à l&rsquo;aide de la monographie que Régis Dubois a récemment fait paraître.</strong></p>
<p><img class=" wp-image-31455 alignleft" src="http://africultures.com/wp-content/uploads/2020/01/LEE_Spike_1986_ShesGottaHaveIt_0_poster-209x300.jpg" alt="" width="234" height="336" srcset="http://africultures.com/wp-content/uploads/2020/01/LEE_Spike_1986_ShesGottaHaveIt_0_poster-209x300.jpg 209w, http://africultures.com/wp-content/uploads/2020/01/LEE_Spike_1986_ShesGottaHaveIt_0_poster.jpg 265w" sizes="(max-width: 234px) 100vw, 234px" />« À titre personnel, le Festival de Cannes a eu un impact énorme sur ma carrière de cinéaste », a-t-il déclaré. « On pourrait même aller jusqu’à dire que Cannes a façonné ma trajectoire dans le cinéma mondial. » Effectivement, en 1986, son premier long métrage<em> <strong>She’s Gotta Have It</strong></em><strong><em> (Nola Darling n’en fait qu’à sa tête)</em></strong> était à la Quinzaine des Réalisateurs où il a remporté le Prix de la jeunesse. Cette œuvre indépendante au budget dérisoire et au casting entièrement noir a fait sensation. C&rsquo;était l&rsquo;histoire de Nora Darling, une femme sexuellement libérée et de ses trois amants très différents les uns des autres, dont Spike Lee. Son allure très hip-hop, casquette et chaussures de sport, fit école et lui ouvrit des contrats publicitaires avec la firme Nike ! Les personnages noirs y étaient libres, intelligents, drôles et n&rsquo;étaient plus asexués !</p>
<p><img class=" wp-image-31459 alignright" src="http://africultures.com/wp-content/uploads/2020/01/spike_lee_dubois-186x300.jpg" alt="" width="310" height="500" srcset="http://africultures.com/wp-content/uploads/2020/01/spike_lee_dubois-186x300.jpg 186w, http://africultures.com/wp-content/uploads/2020/01/spike_lee_dubois.jpg 309w" sizes="(max-width: 310px) 100vw, 310px" />« Enfin un homme noir avait mis en images quelque chose qui me parlait totalement », écrit le réalisateur Jean-Claude Barny dans sa préface à <strong><em>Spike Lee, un cinéaste controversé</em></strong> de Régis Dubois, la seule monographie française alors qu&rsquo;il en existe un bon nombre en anglais, parue en juillet 2019 aux éditions LettMotif. « Son cinéma a permis une humanisation de l&rsquo;homme noir dans l&rsquo;imaginaire de l&rsquo;homme blanc, sans toutefois ménager ni l&rsquo;un ni l&rsquo;autre », poursuit Barny. Le livre de Dubois est limpide, aisé à lire et documenté. Tout au long des pages, il insiste sur la colère de Spike Lee, qui ne cesse de provoquer des controverses avec ses films mais aussi en s&rsquo;attaquant à la discrimination raciale de l&rsquo;industrie hollywoodienne. Et de citer abondamment Spike Lee : « S&rsquo;ils ne savent pas pourquoi les Noirs ont les boules, il n&rsquo;y a plus aucun espoir » (p.17)</p>
<p>Bourré d&rsquo;impertinence et adulé par le public, <em>She’s Gotta Have It</em> fut cependant critiqué par les féministes pour le peu de profondeur psychologique de Nola Darling et pour la scène où un de ses amants, jaloux, la prend de force en levrette pour la punir. Il déclarera plus tard, en 2006, regretter cette scène qu&rsquo;il attribua à son immaturité d&rsquo;alors (p.39). Il avait d&rsquo;ailleurs recommencé avec la fin de son film suivant, <strong><em>School Daze</em></strong> (1988), où Julian offre sa compagne à Half-Pint (Spike Lee) pour le dépuceler&#8230;</p>
<p>Le succès de <em>She’s Gotta Have It</em> lui avait ouvert Hollywood et la possibilité de marquer son époque en chroniquant férocement la société multiraciale étasunienne, à commencer par ses dysfonctionnements. Il pouvait, avec un gros budget et une bonne diffusion, crier dans <em>School Daze</em> « Wake up ! » (Réveillez-vous), qui deviendra le slogan de toute une génération d&rsquo;Afro-américains contre les discriminations.</p>
<p>Ses succès lui ont permis de passer de l&rsquo;indépendance au cinéma commercial hollywoodien tout en gardant une farouche autonomie, conservant le fameux « <em>final cut</em>« , la décision sur le montage final. Tous ses films portent le nom de sa maison de production : 40 acres et une mule, nom qu&rsquo;il a choisi en référence à la promesse non tenue de donner quarante acres de terre et une mule aux vétérans noirs de la guerre de Sécession.</p>
<p>Si <em>She’s Gotta Have It</em> paraît novateur, c&rsquo;est selon Anne Crémieux, auteur du remarquable « <em>Les Cinéastes noirs américains et le rêve hollywoodien</em> » (L&rsquo;Harmattan 2004) et par ailleurs collaboratrice de la rédaction cinéma d&rsquo;<em>Africultures</em>, « parce que le problème ne se pose pas en termes de conflit entre les communautés noire et blanche mais au sein de la seule communauté noire que l&rsquo;on avait rarement vue aussi diverse » (p.56). Les personnages principaux de Spike Lee, ajoute-t-elle, « ont toujours des motivations complexes et leur réussite est en général toute relative ». « Il s&rsquo;efforce de lancer des débats que d&rsquo;autres préfèrent ignorer » (p.57).</p>
<p><img class=" wp-image-31453 alignleft" src="http://africultures.com/wp-content/uploads/2020/01/do_the_right_thing-201x300.jpg" alt="" width="226" height="337" srcset="http://africultures.com/wp-content/uploads/2020/01/do_the_right_thing-201x300.jpg 201w, http://africultures.com/wp-content/uploads/2020/01/do_the_right_thing.jpg 335w" sizes="(max-width: 226px) 100vw, 226px" />« Ses films les plus commerciaux sont aussi les plus durs envers l&rsquo;Amérique, notamment envers l&rsquo;Amérique blanche », signale également Anne Crémieux (p.196). « Chaque film est un événement », ajoute-t-elle (p.197). C&rsquo;est le cas de <strong><em>Do the Right Thing</em></strong> (« fais ce qu&rsquo;il faut »), qui était en compétition officielle à Cannes en 1989. Film sulfureux, il constatait l&rsquo;échec du melting-pot américain et se terminait par une émeute. Mookie (Spike Lee) brisait la vitrine de la pizzeria de son employeur, faisant ainsi « ce qu&rsquo;il fallait ». « En fait, le film fonctionnait comme une sorte de révélateur (« un test de vérité », dira Spike Lee) : soit on comprenait le geste de Mookie et on se rangeait du côté des opprimés, soit on le condamnait et on révélait d&rsquo;une certaine manière son racisme latent », écrit Régis Dubois (p.48).</p>
<p>Lee était devenu « l&rsquo;homme en colère », et cela avec un style rythmé et coloré, multipliant les effets et les registres, avec une prépondérance de la musique.</p>
<p>C&rsquo;est ainsi qu&rsquo;il fit <strong><em>Mo&rsquo;Better Blues</em></strong> (1990) qui rendait hommage à la musique jazz en racontant l&rsquo;histoire du trompettiste Bleek Gilliam, incarné par celui qui devint son acteur fétiche, Denzel Washington.</p>
<p><img class=" wp-image-31454 alignright" src="http://africultures.com/wp-content/uploads/2020/01/jungle_fever-206x300.jpg" alt="" width="290" height="422" srcset="http://africultures.com/wp-content/uploads/2020/01/jungle_fever-206x300.jpg 206w, http://africultures.com/wp-content/uploads/2020/01/jungle_fever.jpg 326w" sizes="(max-width: 290px) 100vw, 290px" />Avec <strong><em>Jungle Fever</em></strong> en 1991, il fut à nouveau en Compétition à Cannes : un film qui cassait les mythes de la femme blanche idéalisée et du Noir étalon sexuel, sur la musique de Stevie Wonder et une caméra et des acteurs toujours en mouvement. On y retrouve, selon Régis Dubois, « son sens aigu de la formule et un art consommé de la réplique assassine » (p.67).</p>
<p>C&rsquo;est avec <strong><em>Malcolm X</em></strong> (1992) qu&rsquo;il trouve son plus grand succès. A la fois provocateur, musical et subversif, ce film de 3h20 fit un tabac au box-office. Le scénario écrit par James Baldwin avait passé par les mains de Sidney Lumet, puis Norman Jewison et Charles Fuller avant que Lee le réécrive à son tour. La polémique porta cette fois sur le fait que « le récit faisait totalement l&rsquo;impasse sur la réorientation politique marxiste de Malcom X à la fin de sa vie » (p.76). Sa production fut chaotique, Spike Lee entrant en conflit avec Warner Bros qui voulait un film moins politique, moins long et moins cher. Il dut compléter le budget avec l&rsquo;aide de célèbres personnalités afro-américaines.</p>
<p><img class=" wp-image-31456 alignleft" src="http://africultures.com/wp-content/uploads/2020/01/LEE_SPIKE_1992_Malcolm-X_O_poster-208x300.jpg" alt="" width="277" height="400" srcset="http://africultures.com/wp-content/uploads/2020/01/LEE_SPIKE_1992_Malcolm-X_O_poster-208x300.jpg 208w, http://africultures.com/wp-content/uploads/2020/01/LEE_SPIKE_1992_Malcolm-X_O_poster.jpg 400w" sizes="(max-width: 277px) 100vw, 277px" />Il va ensuite faire des films à plus petits budgets et moindre succès où il fait de moins en moins l&rsquo;acteur. <strong><em>Crooklyn </em></strong>(1994) est une comédie familiale semi-autobiographique tandis que <strong><em>Clockers </em></strong>(1995) évoque la drogue et la violence urbaine sur fonds d&rsquo;enquête policière. « Le ton est ici hyperréaliste (sans décors bariolés ni tenues colorées) et beaucoup moins « ludique » que <em>Do the Right Thing. </em>(…) Lee espérait éveiller les consciences des jeunes en désacralisant le mode de vie gangsta ». (p.86)</p>
<p><strong><em>Girl 6</em></strong> (qui fut à Cannes hors compétition en 1996) témoignait de la condition des femmes noires au sein de l&rsquo;industrie hollywoodienne (objets de fantasme) et dans la société américaine (téléphone rose).</p>
<p><strong><em>Get on the bus </em></strong>(1996) portait sur la Million Man March, manifestation organisée par la Nation of Islam et était entièrement autoproduit. « Le récit était pour le moins bavard et moralisateur », note Régis Dubois (p.94). Son succès conduisit Lee à poursuivre sur la voie du documentaire avec <strong><em>4 Little Girls</em></strong> (1997) sur l&rsquo;attentat raciste qui tua quatre fillettes en 1963 à Birmingham.</p>
<p>Avec <strong><em>He got game </em></strong>(1998), Lee signe son premier scénario original depuis <em>Jungle Fever</em><em>.</em> Passionné de sport, il met en scène Denzel Washington dans le rôle d&rsquo;un père libéré de prison une semaine pour tenter de convaincre son fils champion de basket d&rsquo;intégrer l&rsquo;équipe de l&rsquo;université d&rsquo;Etat. « C&rsquo;est à cette époque que la presse française allait commencer à se désintéresser de l&rsquo;œuvre de Spike Lee considérée &#8211; à tort ou à raison &#8211; comme trop moralisatrice et trop bling-bling », note Dubois (p.100).</p>
<p><strong><em>Summer of Sam </em></strong>(1999)<em>, </em>entièrement interprété par des acteurs blancs, sélectionné en 1999 à la Quinzaine des Réalisateurs, montrait qu&rsquo;il n&rsquo;était pas seulement concerné par le racisme mais aussi par l&rsquo;homophobie et l&rsquo;intolérance. (p.105) Le film était situé dans le Bronx durant le black-out de l&rsquo;été 97, panne générale d&rsquo;électricité qui fit de la ville la proie des pilleurs.</p>
<p>Sa satire de la représentation des Noirs à la télévision qui renouait avec sa verve des débuts, <strong><em>Bamboozled (The Very Black Show)</em></strong> (2000), était trop corrosive et acerbe pour être un succès. Il se rattrapa avec <strong><em>25th Hour</em></strong> (2002), film intimiste avec un casting presqu&rsquo;uniquement blanc sur la dernière journée d&rsquo;un dealer yuppie irlandais avant son incarcération, « une ode à la liberté et aux plaisirs simples » (p.113).</p>
<p>15 films en 15 ans : le boulimique Spike Lee faisait feu de tout bois. Une farce érotico-politique, <strong><em>She hate me</em></strong> (2004), le discrédita : critique et public se détournèrent. Il lui fallait un gros succès. Ce fut <strong><em>Inside Man</em></strong> (2006), thriller efficace d&rsquo;un braquage, acteurs célèbres, gros budget, succès mondial, mais « dernier baroud d&rsquo;honneur avant la chute » (p.117).</p>
<p><img class=" wp-image-31458 alignright" src="http://africultures.com/wp-content/uploads/2020/01/miracle_santaanna_aff-202x300.jpg" alt="" width="292" height="434" srcset="http://africultures.com/wp-content/uploads/2020/01/miracle_santaanna_aff-202x300.jpg 202w, http://africultures.com/wp-content/uploads/2020/01/miracle_santaanna_aff.jpg 403w, http://africultures.com/wp-content/uploads/2020/01/miracle_santaanna_aff-202x300@2x.jpg 404w" sizes="(max-width: 292px) 100vw, 292px" />Vint alors la traversée du désert : un film de guerre ambitieux en hommage aux 125 000  les soldats afro-américains ayant combattu durant la Seconde guerre mondiale, <strong><em>Miracle à Santa-Anna </em></strong>(2008), s&rsquo;est heurté, selon Régis Dubois, à la « trahison du groupe TF1 Droits audiovisuels » qui devait distribuer le film en France et dans le monde. Le groupe fut condamné en 2011 à verser 32 millions d&rsquo;euros de dommages et intérêts (p.122) mais le film ne fut en France diffusé qu&rsquo;à la télévision.</p>
<p>Après cette déconvenue, Spike Lee, qui a la cinquantaine et se trouve en mal de producteurs, se consacre plutôt au petit écran et réalise des captations de spectacles ou des documentaires (<strong><em>Passing Strange</em></strong> 2009, <strong><em>Kobe Doin&rsquo;Work</em></strong> 2009, <strong><em>Katrina</em> </strong>2010, <strong><em>Bad 25</em></strong> 2012, <strong><em>Mike Tyson : Undisputed Truth</em></strong> 2013,<strong> <em>Michael Jackson : naissance d&rsquo;une légende</em></strong> 2015<i></i>). L&rsquo;élection de Barack Obama en 2008 « contribua à banaliser les thématiques noires et les réalisateurs afro-américains à Hollywood » (p.125). Spike Lee n&rsquo;était plus le centre, le seul. Il avait du mal à avoir une voix qui porte. Ses films suivants seront des flops : <strong><em>Red Hook Summer </em></strong>(2012) sur la pédophilie ; <strong><em>Oldboy </em></strong>(2013), remake du violent thriller du Sud-Coréen Park Chan-wook ;<strong><em> Da Sweet Blood of Jesus </em></strong>(2014), un film gore ; <strong><em>Chi-Raq</em></strong> (2015), sur une grève du sexe des femmes du ghetto noir de Chicago pour faire cesser la guerre des gangs.</p>
<p><img class=" wp-image-31457 alignleft" src="http://africultures.com/wp-content/uploads/2020/01/LEE_Spike_2018_Blackklansman_00.jpg" alt="" width="277" height="374" />En 2017, à 60 ans, il adapte pour Netflix son film de 1986, <em>She’s Gotta Have It</em>, en une série d&rsquo;une dizaine d&rsquo;épisodes, qui fut bien reçue, mais c&rsquo;est paradoxalement l&rsquo;élection de Donald Trump qui sera son nouveau tremplin. Il retrouve son ton contestataire et son rôle de troublion à succès avec <strong><em>BlacKkKlansmaN : J&rsquo;ai infiltré le Ku Klux Klan </em></strong>(2018), contre les extrémistes blancs. En lui attribuant le Grand Prix, Cannes lui ouvrit les salles mondiales… et l’Oscar du meilleur scénario. Le président qu&rsquo;il déteste y est directement visé et il appelle aujourd&rsquo;hui à élire son antidote ! Tout en sachant que le combat n&rsquo;est pas terminé…</p>
</div><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fafricultures.com%2Fspike-lee-president-du-jury-du-73e-festival-de-cannes-14864%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=africultures&text=Spike%20Lee%2C%20Pr%C3%A9sident%20du%20Jury%20du%2073e%20Festival%20de%20Cannes&url=http%3A%2F%2Fafricultures.com%2Fspike-lee-president-du-jury-du-73e-festival-de-cannes-14864%2F")'><ss style="display:block;margin-top:0;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count" style="visibility:visible;display:block;">1</ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Spike%20Lee%2C%20Pr%C3%A9sident%20du%20Jury%20du%2073e%20Festival%20de%20Cannes' ).replace('&', '%26') + '&body=' + decodeURIComponent('http%3A%2F%2Fafricultures.com%2Fspike-lee-president-du-jury-du-73e-festival-de-cannes-14864%2F' )"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss><ss class="the_champ_square_count the_champ_email_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/', 'Spike%20Lee%2C%20Pr%C3%A9sident%20du%20Jury%20du%2073e%20Festival%20de%20Cannes', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>


				<!--Others zooms-->
			<div class="kvik_head_others_bloc col-6">
				<div class="kvik_head_others">
					<div class="title">Dans le même zoom</div>
					<ul>
										</ul>
				</div>
								<div class="kvik_head_others">
					<div class="title">Autres zooms</div>
					<ul>
											<li>
							<a href="http://africultures.com/zoom/la-vie-de-koodjie/"> Histoire(s) d’un quartier. Le village saamaka de Kourou </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/portraits-de-producteurs-dafrique-subsaharienne-francophone/"> Portraits de producteurs d’Afrique subsaharienne francophone </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/un-ete-a-belleville-paris/"> [Un été à Belleville / Paris ] </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/jcc-2019/"> JCC 2019 </a>
						</li>
												<li>
							<a href="http://africultures.com/zoom/dakar-court-2019/"> Dakar Court 2019 </a>
						</li>
											</ul>
				</div>
			</div>
						<!--More Infos-->
			<div class="kvik_head_others_bloc droite col-6">
				<div class="kvik_head_others">
				<div class="title">Plus d'informations</div>
						<ul>
			<li> <a href="http://africultures.com/evenements?no=49551"> Festival de Cannes 2020</a> </li>
			</ul>
		<ul>
			<li> <a href="http://africultures.com/films?no=546"> 25ème heure (La)</a> </li>
				<li> <a href="http://africultures.com/films?no=99"> 4 little girls</a> </li>
				<li> <a href="http://africultures.com/films?no=14314"> Bad 25</a> </li>
				<li> <a href="http://africultures.com/films?no=19774"> BlacKkKlansman</a> </li>
				<li> <a href="http://africultures.com/films?no=20608"> Chi-Raq</a> </li>
				<li> <a href="http://africultures.com/films?no=1811"> Clockers</a> </li>
				<li> <a href="http://africultures.com/films?no=8822"> Crooklyn</a> </li>
				<li> <a href="http://africultures.com/films?no=17112"> Da Sweet Blood of Jesus</a> </li>
				<li> <a href="http://africultures.com/films?no=1814"> Do the right thing</a> </li>
				<li> <a href="http://africultures.com/films?no=8823"> Get on the bus</a> </li>
				<li> <a href="http://africultures.com/films?no=1327"> Girl 6</a> </li>
				<li> <a href="http://africultures.com/films?no=53"> He got game</a> </li>
				<li> <a href="http://africultures.com/films?no=11342"> If God Is Willing And Da Creek Don't Rise (Katrina)</a> </li>
				<li> <a href="http://africultures.com/films?no=1411"> Inside Man</a> </li>
				<li> <a href="http://africultures.com/films?no=5207"> Jungle fever</a> </li>
				<li> <a href="http://africultures.com/films?no=8826"> Kobe Doin' Work</a> </li>
				<li> <a href="http://africultures.com/films?no=345"> Malcolm X</a> </li>
				<li> <a href="http://africultures.com/films?no=18398"> Michael Jackson, naissance d'une légende</a> </li>
				<li> <a href="http://africultures.com/films?no=18585"> Mike Tyson : Undisputed Truth</a> </li>
				<li> <a href="http://africultures.com/films?no=6772"> Miracle à Santa-Anna</a> </li>
				<li> <a href="http://africultures.com/films?no=344"> Mo' Better Blues</a> </li>
				<li> <a href="http://africultures.com/films?no=1356"> Nola Darling n'en fait qu'à sa tête (She's Gotta Have It)</a> </li>
				<li> <a href="http://africultures.com/films?no=16272"> Oldboy</a> </li>
				<li> <a href="http://africultures.com/films?no=8825"> Passing Strange</a> </li>
				<li> <a href="http://africultures.com/films?no=13719"> Red Hook Summer</a> </li>
				<li> <a href="http://africultures.com/films?no=244"> School Daze</a> </li>
				<li> <a href="http://africultures.com/films?no=730"> She hate me</a> </li>
				<li> <a href="http://africultures.com/films?no=379"> Summer of Sam</a> </li>
				<li> <a href="http://africultures.com/films?no=39"> Very Black Show (The) | Bamboozled</a> </li>
			</ul>
		<ul>
			<li> <a href="http://africultures.com/livres?no=890"> Cinéastes noirs américains et le rêve hollywoodien (Les)</a> </li>
				<li> <a href="http://africultures.com/livres?no=17014"> Spike Lee, un cinéaste controversé</a> </li>
			</ul>
		<ul>
			<li>
			<i class="fa fa-user" aria-hidden="true" title="Personne lié à cet article"></i> 
			<a href="http://africultures.com/personnes?no=2709"> Olivier Barlet</a>
		</li>
				<li>
			<i class="fa fa-user" aria-hidden="true" title="Personne lié à cet article"></i> 
			<a href="http://africultures.com/personnes?no=3235"> Spike Lee</a>
		</li>
			</ul>
					</div>
			</div>
			<div class="clear"></div>
			

	
	<section class="related-posts">
		<h3 class="section-head">Dans la même rubrique</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/la-masterclass-deuzhan-palcy-a-dakar-14865/" title="La masterclass d&rsquo;Euzhan Palcy à Dakar" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/01/masterclass_Euzhan_Palcy1-214x140.jpg" class="image wp-post-image" alt="" title="La masterclass d&rsquo;Euzhan Palcy à Dakar" srcset="http://africultures.com/wp-content/uploads/2020/01/masterclass_Euzhan_Palcy1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/01/masterclass_Euzhan_Palcy1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/la-masterclass-deuzhan-palcy-a-dakar-14865/" title="La masterclass d&rsquo;Euzhan Palcy à Dakar">La masterclass d&rsquo;Euzhan Palcy à Dakar</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/quun-sang-impur-dabdel-raouf-dafri-14863/" title="Qu&rsquo;un sang impur, d&rsquo;Abdel Raouf Dafri" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/01/sang_impur1-214x140.jpg" class="image wp-post-image" alt="" title="Qu&rsquo;un sang impur, d&rsquo;Abdel Raouf Dafri" srcset="http://africultures.com/wp-content/uploads/2020/01/sang_impur1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/01/sang_impur1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/quun-sang-impur-dabdel-raouf-dafri-14863/" title="Qu&rsquo;un sang impur, d&rsquo;Abdel Raouf Dafri">Qu&rsquo;un sang impur, d&rsquo;Abdel Raouf Dafri</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://africultures.com/systeme-k-de-renaud-barret-14859/" title="Système K, de Renaud Barret" class="image-link">
						<img width="214" height="140" src="http://africultures.com/wp-content/uploads/2020/01/systemK1-214x140.jpg" class="image wp-post-image" alt="" title="Système K, de Renaud Barret" srcset="http://africultures.com/wp-content/uploads/2020/01/systemK1-214x140.jpg 214w, http://africultures.com/wp-content/uploads/2020/01/systemK1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
					<div class="meta">
						<meta name="theauthor" lang="fr" content="Olivier Barlet" /><a rel="theauthor" href="http://africultures.com/personnes/?no=2709">Olivier Barlet</a>					</div>
					
					<h2><a href="http://africultures.com/systeme-k-de-renaud-barret-14859/" title="Système K, de Renaud Barret">Système K, de Renaud Barret</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://africultures.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Nom : " value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Email : " value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Site web : " value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenter" /> <input type='hidden' name='comment_post_ID' value='31444' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27420f7f7c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="fichesspla-author-3" class="widget fichesspla"><h3 class="widgettitle">À propos de l'auteur</h3>	<ul>
			<li>
            <!--Author name-->
            <div class="author_name">
                <div class="fichesspla_pp">
                    <div class="img_featured" path="_uploads/images/personnes/BARLET_Olivier_DR.jpg">
                        <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche"><img src="http://sudplanete.net/_uploads/images/personnes/BARLET_Olivier_DR.jpg" class="picture" /></a>
                    </div>
                </div>
                <div class="infos_author">
                    <div class="infos_author_head">
                        <div class="infos_author_title voltaire">
                            <a href="http://africultures.com/personnes/?no=2709" title="Voir la fiche">Olivier Barlet</a>
                        </div>
                    </div>
                    <span>
                        Né à Paris en 1952, diplômé EAP-ESCP et Diplom-Kaufmann, Olivier Barlet a publié de nombreuses traductions de l'allemand de livres portant sur l'Afrique et de l'anglais d'auteurs africains, et écrit de nombreux articles et ou...                    </span>
                </div>
            </div>
        </li>
		    </ul>
	</li>
<li id="fichesspla-infos-4" class="widget fichesspla"><h3 class="widgettitle">Plus d'informations</h3>	<div class="w_fiche_box">
		<div class="w_fiche_head">evenement(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/evenements?no=49551"> Festival de Cannes 2020</a> </li>
				            </ul>
		</div>
	</div>
		<div class="w_fiche_box">
		<div class="w_fiche_head">film(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/films?no=546"> 25ème heure (La)</a> </li>
								<li> <a href="http://africultures.com/films?no=99"> 4 little girls</a> </li>
								<li> <a href="http://africultures.com/films?no=14314"> Bad 25</a> </li>
								<li> <a href="http://africultures.com/films?no=19774"> BlacKkKlansman</a> </li>
								<li> <a href="http://africultures.com/films?no=20608"> Chi-Raq</a> </li>
								<li> <a href="http://africultures.com/films?no=1811"> Clockers</a> </li>
								<li> <a href="http://africultures.com/films?no=8822"> Crooklyn</a> </li>
								<li> <a href="http://africultures.com/films?no=17112"> Da Sweet Blood of Jesus</a> </li>
								<li> <a href="http://africultures.com/films?no=1814"> Do the right thing</a> </li>
								<li> <a href="http://africultures.com/films?no=8823"> Get on the bus</a> </li>
								<li> <a href="http://africultures.com/films?no=1327"> Girl 6</a> </li>
								<li> <a href="http://africultures.com/films?no=53"> He got game</a> </li>
								<li> <a href="http://africultures.com/films?no=11342"> If God Is Willing And Da Creek Don't Rise (Katrina)</a> </li>
								<li> <a href="http://africultures.com/films?no=1411"> Inside Man</a> </li>
								<li> <a href="http://africultures.com/films?no=5207"> Jungle fever</a> </li>
								<li> <a href="http://africultures.com/films?no=8826"> Kobe Doin' Work</a> </li>
								<li> <a href="http://africultures.com/films?no=345"> Malcolm X</a> </li>
								<li> <a href="http://africultures.com/films?no=18398"> Michael Jackson, naissance d'une légende</a> </li>
								<li> <a href="http://africultures.com/films?no=18585"> Mike Tyson : Undisputed Truth</a> </li>
								<li> <a href="http://africultures.com/films?no=6772"> Miracle à Santa-Anna</a> </li>
								<li> <a href="http://africultures.com/films?no=344"> Mo' Better Blues</a> </li>
								<li> <a href="http://africultures.com/films?no=1356"> Nola Darling n'en fait qu'à sa tête (She's Gotta Have It)</a> </li>
								<li> <a href="http://africultures.com/films?no=16272"> Oldboy</a> </li>
								<li> <a href="http://africultures.com/films?no=8825"> Passing Strange</a> </li>
								<li> <a href="http://africultures.com/films?no=13719"> Red Hook Summer</a> </li>
								<li> <a href="http://africultures.com/films?no=244"> School Daze</a> </li>
								<li> <a href="http://africultures.com/films?no=730"> She hate me</a> </li>
								<li> <a href="http://africultures.com/films?no=379"> Summer of Sam</a> </li>
								<li> <a href="http://africultures.com/films?no=39"> Very Black Show (The) | Bamboozled</a> </li>
				            </ul>
		</div>
	</div>
		<div class="w_fiche_box">
		<div class="w_fiche_head">livre(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/livres?no=890"> Cinéastes noirs américains et le rêve hollywoodien (Les)</a> </li>
								<li> <a href="http://africultures.com/livres?no=17014"> Spike Lee, un cinéaste controversé</a> </li>
				            </ul>
		</div>
	</div>
		<div class="w_fiche_box">
		<div class="w_fiche_head">Personne(s)</div>
		<div class="w_fiche_contenu">
            <ul>
							<li> <a href="http://africultures.com/personnes?no=3235"> Spike Lee</a> </li>
				            </ul>
		</div>
	</div>
	</li>
<li id="more_articles-3" class="widget widget_more_articles"><h3 class="widgettitle">À lire aussi</h3>	<ul>
			<li><a href="http://africultures.com/to-experience-the-violence-10300/">To experience the violence</a></li>
				<li><a href="http://africultures.com/spike-lee-president-du-jury-du-73e-festival-de-cannes-14864/">Spike Lee, Président du Jury du 73e Festival de Cannes</a></li>
				<li><a href="http://africultures.com/quand-le-rap-fait-son-cinema-1007/">Quand le rap fait son cinéma...</a></li>
				<li><a href="http://africultures.com/school-daze-1989/">School Daze</a></li>
				<li><a href="http://africultures.com/inside-man-lhomme-de-linterieur-4378/">Inside Man (L'Homme de l'intérieur)</a></li>
				<li><a href="http://africultures.com/black-is-beautiful-le-code-des-couleurs-dans-les-films-africains-americains-3057/">Black is beautiful ? Le code des couleurs dans les films africains-américains</a></li>
				<li><a href="http://africultures.com/bamboozled-1756/">Bamboozled</a></li>
				<li><a href="http://africultures.com/spike-lee-presente-son-dernier-film-a-montreal-12443/">Spike Lee présente son dernier film à Montréal</a></li>
				<li><a href="http://africultures.com/he-got-game-1501/">He Got Game</a></li>
				<li><a href="http://africultures.com/se-confronter-a-la-violence-10277/">Se confronter à la violence</a></li>
				<li><a href="http://africultures.com/four-little-girls-504/">Four Little Girls</a></li>
				<li><a href="http://africultures.com/cannes-2002-au-jour-le-jour-2361/">Cannes 2002 au jour le jour</a></li>
				<li><a href="http://africultures.com/she-hate-me-3581/">She hate me</a></li>
				<li><a href="http://africultures.com/la-25eme-heure-2811/">La 25ème heure</a></li>
				<li><a href="http://africultures.com/corps-noirs-dans-lespace-et-le-temps-black-is-beautiful-le-code-des-couleurs-dans-les-films-africains-americains-4363/">Corps noirs dans l'espace et le temps : Black is beautiful ? Le code des couleurs dans les films africains-américains</a></li>
				<li><a href="http://africultures.com/spike-lee-2366/">Spike Lee</a></li>
				<li><a href="http://africultures.com/1999-impressions-de-cannes-967/">1999 : impressions de Cannes</a></li>
			</ul>
	<a href="http://africultures.com/tous-les-articles/?type=posts&no=31444" class="more">Voir tous les articles</a></li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_black_studio_tinymce"><div class="textwidget"><p><strong><a href="http://africultures.com/qui-sommes-nous/" style="color:#fff">Qui sommes-nous ?</a> :</strong> Africultures documente et critique les expressions artistiques contemporaines de l’Afrique et de sa diaspora, ainsi que les initiatives culturelles et citoyennes ayant un rapport avec l’Afrique et sa diaspora. Africultures se décline en un site, une revue et un magazine.</p>
</div></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Rejoignez-nous</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="http://twitter.com/africultures" class="icon fa fa-twitter" title="Twitter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://facebook.com/afriscope.africultures" class="icon fa fa-facebook" title="Facebook" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="http://instagram.com/afriscope_africultures" class="icon fa fa-instagram" title="Instagram" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Instagram</span></a></li>
<li><a href="http://spla.pro" class="icon fa fa-tumblr" title="SPLA Pro" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">SPLA Pro</span></a></li>
<li><a href="/feed" class="icon fa fa-rss" title="RSS" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="/lettredinfos" class="icon fa fa-envelope" title="Newsletter" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Newsletter</span></a></li>
<li><a href="http://www.sudplanete.net/auto/01_dev_trad/liste_auto_2.php?lng=_fr" class="icon fa fa-plus-square" title="Ajoutez" target="_blank" rel="noopener noreferrer"><span class="visuallyhidden">Ajoutez</span></a></li>
</ul>
</div>
		</li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23294"><a href="http://africultures.com/soutenir/">Soutenir : s&rsquo;abonner, adhérer</a></li>
<li id="menu-item-4606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4606"><a href="http://africultures.com/partenaires/">Partenaires</a></li>
<li id="menu-item-20671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20671"><a href="http://africultures.com/conditions-generales/">Conditions générales</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="http://africultures.com/publicite-partenariat/">Publicité, partenariat</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="http://africultures.com/contact/">Contact</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget">Copyright © 2019 Africultures - Tous Droits réservés.</div>			<div class="textwidget">&nbsp;| <a href="http://old.africultures.com/" target="_blank" rel="noopener noreferrer">Ancienne version</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap + -->




    <div id="wpfront-scroll-top-container">
        <img src="http://africultures.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://africultures.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://africultures.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/africultures.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/africultures.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://africultures.com/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.25'></script>
<script type='text/javascript' src='http://africultures.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='http://africultures.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdkfKgUAAAAAKjx14f9a30sZ1AVs__DLZTF8i2w' );
</script>
<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script><script type="text/javascript">window.newShareCountsAuto="smart";</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #292929;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div><script type="text/javascript" src="http://africultures.com/wp-content/themes/smart-mag-child/foot.js"></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5309031009674 seconds, on 23-01-20 12:14:30 -->